Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 21:15

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Möchte mein Forum in Urlaub senden, funktioniert aber irgendwie nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Möchte mein Forum in Urlaub senden, funktioniert aber irgendwie nicht

Beitrag von DEVA8 am Di 4 Jan 2011 - 10:45

Hallo ihr Lieben

Ich habe mein Forum im Administrationsbereich in Urlaub gesendet. Das heißt, ich habe das Kästchen angekreuzt, das hierfür vorgesehen ist.
Da ich das noch nie gemacht habe eine Frage: Sehe ich das als Admin? Denn ich kann nach wie vor in mein Forum, und alles ist so, als hätte ich nichts geändert. Ich habe auch gesehen, daß ein User drin ist. Also scheint man noch reinzukommen.
Ich habe mir das so vorgestellt, daß man wenn man mein Forum anklickt, dann gleich eine große Nachricht sieht: Forum befindet sich derzeit in Urlaub. Man kann auch leider nirgendwo für die User einstellen, wie lange sich das Forum in Urlaub befindet.
Hab ich nen Denkfehler? Oder passt das so, wie ich das gemacht habe und nur ich als Admin kann nichts sehen, weil ich ja jederzeit reinkann...???

Danke
Eure DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Möchte mein Forum in Urlaub senden, funktioniert aber irgendwie nicht

Beitrag von Sven am Di 4 Jan 2011 - 10:49

Hast du dir dein Forum als Gast angeschaut?


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Möchte mein Forum in Urlaub senden, funktioniert aber irgendwie nicht

Beitrag von DEVA8 am Di 4 Jan 2011 - 10:56

@Sven schrieb:Hast du dir dein Forum als Gast angeschaut?


HUCH! Shocked GENIAL! Very Happy
Das ist ja klasse. So ein Service. cheers
Nein ich war nicht als Gast drin...Stimmt, wäre ne Option gewesen.
Ja alles klar. Hab mich als Gast eingeloggt. Klappt
Dachte ich sehe diese Nachricht trotzdem, kann dann aber natürlich normal ins Forum. AHA. Neutral
Mensch vielen Dank für die Hilfe Sven
Bin froh, daß ich Euch habe.
Einen guten Start ins Neue Jahr darf ich ja noch wünschen gell?
thread kann geschlossen werden!

Deine Deva

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten