Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Neue Funktion] Events
von Forumbot Gestern um 17:19

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde So 25 Jun 2017 - 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde So 25 Jun 2017 - 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

www.forumieren.de

Verbindung wird nicht aufgebaut.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am Do 30 Dez 2010 - 22:47

Liebes Forumieren-Support

Hab da ein Problem, undzwar einer meiner Freunden sagt das bei ihm immer das passiert wenn er in mein Forum will.

Forum: www.icg-clan.freiforum.com


http://img573.imageshack.us/f/3012.png/

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am Fr 31 Dez 2010 - 10:00

Deine Forenadresse lautet ja auch:
http://icg-clan.freiforum.com/

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am So 2 Jan 2011 - 11:25

Hallo Frank.

ich verstehe nicht was das Problem ist?
Ist die Forenadresse gespert?

MfG ToRnaDo

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am So 2 Jan 2011 - 12:44

Ich kann es nicht sagen. aber nachdem die Störung von heute Morgen beseitigt ist, kann ich dein Forum aufrufen:


Kann es sein, das er die Adresse deines Forums im Browser oder in der Firewall seines Rechners Geblockt hat?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am So 2 Jan 2011 - 12:58

das weiß ich nicht. Tut mir leid aber wie ich jetzt gehört hab komm er in das Forum

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am So 2 Jan 2011 - 13:04

Na dann ist ja alles gut.
Bitte beachte dazu auch mal das was ich hier erklärt habe:
http://hilfe.forumieren.com/t25173-lange-ladezeiten-bei-zugriff-auf-illiwebcom-servimgcom#157903

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten