Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 20:22

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Verbindung wird nicht aufgebaut.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am Do 30 Dez 2010 - 22:47

Liebes Forumieren-Support

Hab da ein Problem, undzwar einer meiner Freunden sagt das bei ihm immer das passiert wenn er in mein Forum will.

Forum: www.icg-clan.freiforum.com


http://img573.imageshack.us/f/3012.png/

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am Fr 31 Dez 2010 - 10:00

Deine Forenadresse lautet ja auch:
http://icg-clan.freiforum.com/

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am So 2 Jan 2011 - 11:25

Hallo Frank.

ich verstehe nicht was das Problem ist?
Ist die Forenadresse gespert?

MfG ToRnaDo

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am So 2 Jan 2011 - 12:44

Ich kann es nicht sagen. aber nachdem die Störung von heute Morgen beseitigt ist, kann ich dein Forum aufrufen:


Kann es sein, das er die Adresse deines Forums im Browser oder in der Firewall seines Rechners Geblockt hat?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von ToRnaDo am So 2 Jan 2011 - 12:58

das weiß ich nicht. Tut mir leid aber wie ich jetzt gehört hab komm er in das Forum

ToRnaDo
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindung wird nicht aufgebaut.

Beitrag von #Frank am So 2 Jan 2011 - 13:04

Na dann ist ja alles gut.
Bitte beachte dazu auch mal das was ich hier erklärt habe:
http://hilfe.forumieren.com/t25173-lange-ladezeiten-bei-zugriff-auf-illiwebcom-servimgcom#157903

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten