Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 7:22

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

"Danke" Button funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:35

Hallo Leute,
ich hab ein Problem mit dem Danke-Button: Er ist aktiviert, aber wird nur in einem Forum angezeigt. Gibt es für dieses Problem eine Lösung?

mfg funnysunny
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von LouiXIV am So 26 Dez 2010 - 20:38

Der Danke-Button sollte schon in jedem Forum zu sehen sein.

Aber: Der Ersteller eines Threads sieht den Button nicht, weil er sich nicht selber danken kann. Kann es sein, dass du dort keine Buttons siehst, in dem du Threadersteller bist?
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:46

OK, danke. Dann liegt es daran. Aber ist das nicht blöd? Ich meine, wenn man ein Problem hat, ein Thema erstellt, jemand eine gute antwort schreibt, der Thread ersteller sich bedanken will aber nicht kann? Was soll das?
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von LouiXIV am So 26 Dez 2010 - 20:47

Hab Quatsch erzählt.

Den Button sieht NUR der Ersteller eines Threads, damit er sich bei denjenigen, die dazu gepostet haben bedanken kann.

Also genau umgekehrt und so, wie du es auch für richtig befindest Wink

Siehe auch dazu: http://hilfe.forumieren.com/t11345-danke#63672
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:54

Ok. Dann funktioniert doch alles so wie es soll. Danke.

@ Mods: Bitte schließen!
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten