Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

"Danke" Button funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:35

Hallo Leute,
ich hab ein Problem mit dem Danke-Button: Er ist aktiviert, aber wird nur in einem Forum angezeigt. Gibt es für dieses Problem eine Lösung?

mfg funnysunny
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von LouiXIV am So 26 Dez 2010 - 20:38

Der Danke-Button sollte schon in jedem Forum zu sehen sein.

Aber: Der Ersteller eines Threads sieht den Button nicht, weil er sich nicht selber danken kann. Kann es sein, dass du dort keine Buttons siehst, in dem du Threadersteller bist?
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:46

OK, danke. Dann liegt es daran. Aber ist das nicht blöd? Ich meine, wenn man ein Problem hat, ein Thema erstellt, jemand eine gute antwort schreibt, der Thread ersteller sich bedanken will aber nicht kann? Was soll das?
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von LouiXIV am So 26 Dez 2010 - 20:47

Hab Quatsch erzählt.

Den Button sieht NUR der Ersteller eines Threads, damit er sich bei denjenigen, die dazu gepostet haben bedanken kann.

Also genau umgekehrt und so, wie du es auch für richtig befindest Wink

Siehe auch dazu: http://hilfe.forumieren.com/t11345-danke#63672
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Danke" Button funktioniert nicht

Beitrag von funnysunny am So 26 Dez 2010 - 20:54

Ok. Dann funktioniert doch alles so wie es soll. Danke.

@ Mods: Bitte schließen!
avatar
funnysunny
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 12.12.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten