Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

weiße Seite statt Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

weiße Seite statt Forum

Beitrag von libbiosa am So 26 Dez 2010 - 19:56

Hallo Forumieren,
Ich glaube ich habe mein Forum zerstört. Da geht nichts mehr!
Sad Crying or Very sad Crying or Very sad Sad
Ich habe eben was am Template was verändert und dadurch einen fantalen Fehler verursacht. Das Forum läd nicht mehr, das einzige was noch sichtbar ist, ist eine weiße Seite. Ich habe auch schon ein Backup durchgenommen. Ein komplettes ...

Könnt ihr mir bitte noch helfen? Ich bin ganz verzweifelt ...

Ihr könnt euch das mal ansehen, aber wie man sieht, sieht man nichts.
http://legend-storys.forum.st/

Was kann ich noch tuen?
Sad Sad Sad Sad Sad


Zuletzt von libbiosa am So 26 Dez 2010 - 20:00 bearbeitet; insgesamt 1-mal bearbeitet
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von LouiXIV am So 26 Dez 2010 - 19:59

Hi libbiosa,

erstmal bitte ich dich eine andere Überschrift zu wählen, die das Problem schon kurz beschreibt.

Versuch mal über folgenden Link reinzukommen:
http://www.forumieren.com/de/funktionen/

Dort kannst du zur Not ein Backup von einem vorherigen Zeitpunkt zurückspielen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von libbiosa am So 26 Dez 2010 - 20:01

Ich habe bereits ein backup gemacht, aber es bewirkt nichts-
Bereits mehere
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von LouiXIV am So 26 Dez 2010 - 20:03

Also ich kann dein Forum aufrufen. Vielleicht macht dein "Schnee-Script" auch Probleme...
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von libbiosa am So 26 Dez 2010 - 20:04

Du kannst es aufrufen? Oh mein Gott, bin ich erleichtert .... !
Ja, dass hatte ich eben verändert, aber dank Backup ist wieder soviel Platz dazwischen.



Zuletzt von libbiosa am So 26 Dez 2010 - 20:09 bearbeitet; insgesamt 2-mal bearbeitet
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von LouiXIV am So 26 Dez 2010 - 20:07

Ja, aber zwischen Navibar und den Kategorien ist arg viel Luft zwischen



Lösch mal den Cache und die Cookies deines Browsers, vielleicht geht es dann wieder
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von libbiosa am So 26 Dez 2010 - 20:20

Aha! 1000dank LouiXIV, ich habe wirklich noch nie so viel .. Schrott gebaut. Ich passe in Zukunft mehr auf. top

Lösch mal den Cache und die Cookies deines Browsers, vielleicht geht es dann wieder
avatar
libbiosa
Lehrling
Lehrling

Weiblich Beiträge : 103
Anmeldedatum : 17.11.09
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: weiße Seite statt Forum

Beitrag von LouiXIV am So 26 Dez 2010 - 20:22

avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten