Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 21:51

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Antworten auf ein Thema

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Antworten auf ein Thema

Beitrag von Chrishi am Mi 22 Dez 2010 - 22:17

Hallo erstmal,

und zwar habe ich folgendes Problem.
Ich kann ja Themen erstellen aber darauf zu Antworten funktioniert nicht.
Es kann auch sein das ich den Button dafür nicht finde aber das glaube ich mal nicht weil so unübersichtlich ist das ja auch wieder nicht.Oder kann ich keine zwei Beiträge hintereinander Schreiben?Ein Zitat funktioniert,edit auch.
(Bin immer als Admin ON)
Bitte um Hilfe und bedanke mich schonmal vorher.

Mfg der Chrishi
avatar
Chrishi
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 22.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Antworten auf ein Thema

Beitrag von LouiXIV am Mi 22 Dez 2010 - 22:20

Schau mal, ob du unter:

Adminbereich (erweitert) - Anzeige - Bilderverwaltung (fortgeschritten) - Buttons

unter "Eine Antwort erstellen" einen Button siehst.

Wenn nicht, dann musst du einen neuen hochladen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Antworten auf ein Thema

Beitrag von Chrishi am Mi 22 Dez 2010 - 22:30

Ja Das ist es,

Ich Danke dir, ist aber kein Wunder das man das nicht findet.
Bei mir steht da ''Replay'' statt Antworten.Muss ich mal Ändern.
Danke Nochmal und Frohe Weihnachten.

Mfg der Chrishi
avatar
Chrishi
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 22.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten