Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Fehler beim Freunde annehmen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler beim Freunde annehmen

Beitrag von Oni Gitsune am So 19 Dez 2010 - 20:46

Ich habe ein Problem, das einige Usernamen wenn man die Freundschaft Anfrage annehmen will nicht akzeptiert werden!
Also wenn ich auf das + drücke passiert garnichts.
Ich wollte einmal fragen, warum das so ist oder wie man es ändern kann...

Spoiler:

Liebe Grüße
Oni Gitsune

Oni Gitsune
Lehrling
Lehrling

Männlich Beiträge : 105
Anmeldedatum : 16.09.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler beim Freunde annehmen

Beitrag von Zuckerpuppe am Mi 22 Dez 2010 - 11:28

Hallo Oni Smile

das Problem hatte mit dem kleinen Update von letzter Woche und den Folgefehlern zu tun. Es sollte aber jetzt behoben sein.
Falls es immer noch nicht funktioniert, dann lösche mal den Cache (STRG und F5 drücken) und versuche es nochmal. Dann sollte es wieder klappen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten