Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Symbol für Statistik verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Symbol für Statistik verschwunden

Beitrag von Snowblind am So 19 Dez 2010 - 17:34

Hallo,
vor längerer Zeit habe ich diesen Code in den CSS eingesetzt:

Code:
a[href="/stats.htm"]{
background-image:url("http://i26.servimg.com/u/f26/11/46/07/50/statis10.png");
background-position:left middle;
background-repeat:no-repeat;
padding-top:3px;
padding-left:23px;
padding-bottom:10px;
}

Damit soll unterhalb des Forums vor dem Link zur Statistik ein Symbol erscheinen. Das war bis vor einiger Zeit auch der Fall, nur jetzt ist es 'mal da, 'mal verschwunden. Hochgeladen ist das Bild aber noch: http://i26.servimg.com/u/f26/11/46/07/50/statis10.png
Deshalb wundert es mich umso mehr. Verändert habe ich auch nichts in letzter Zeit an diesem Eintrag. Weiß jemand Rat?

Snowblind
Lehrling
Lehrling

Weiblich Beiträge : 146
Anmeldedatum : 30.08.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbol für Statistik verschwunden

Beitrag von #Frank am So 19 Dez 2010 - 18:07

Das liegt an der Umstellung der URL.
Ändere bitte diese Stelle in deinem CSS:
Code:
a[href="/stats.htm"]
so ab:
Code:
a[href="/statistics"]
dann sollte es wieder gehen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbol für Statistik verschwunden

Beitrag von Snowblind am So 19 Dez 2010 - 18:22

Das tut es, danke dir!

Snowblind
Lehrling
Lehrling

Weiblich Beiträge : 146
Anmeldedatum : 30.08.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Symbol für Statistik verschwunden

Beitrag von #Frank am So 19 Dez 2010 - 18:22

Alles Klar...
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten