Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

Verbindungsprobleme mit dem Adminbereich?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsprobleme mit dem Adminbereich?

Beitrag von AFA am Fr 17 Dez 2010 - 22:00

Moin,

Ich habe seit heute Morgen immer mal wieder Probleme in den Adminbereich zu kommen. Einmal gehts nicht, dann gehts wieder....usw.
Was is n da los?

AFA
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 26.08.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme mit dem Adminbereich?

Beitrag von frazi am Sa 18 Dez 2010 - 5:39

Auch bei mir im Adminbereich , dauert es ewig bis sich was öffnet zum bearbeiten wie auch in andere Foren wie ich feststelle seid gestern Abend.

Wie auch hier. ....... http://ueberlebende.forumieren.org

frazi
Stammgast
Stammgast

Weiblich Beiträge : 249
Anmeldedatum : 08.09.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme mit dem Adminbereich?

Beitrag von Borusse am Sa 18 Dez 2010 - 7:54

Bei uns besteht das Problem ebenfalls. Es dauert manchmal ewig bevor man irgendetwas bearbeiten kann.

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme mit dem Adminbereich?

Beitrag von Mike am Sa 18 Dez 2010 - 8:40

Bei mir das gleiche,
läd nur sehr langsam oder garnicht!

Mike
Kaiser
Kaiser

Männlich Beiträge : 1230
Anmeldedatum : 11.07.10
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsprobleme mit dem Adminbereich?

Beitrag von Sven am Sa 18 Dez 2010 - 8:48

Ich habe das in meinen Foren auch und werde es umgehend an die Technik weiterleiten.
Ich habe festgestellt, wenn man zweimal auf den Link "Adminbereich" klickt, dann wird dieser schneller geöffnet.

Ich vermute aber mal, dass am Wochenende da von den Technikern nichts geändert werden wird, so dass wir auf den kommenden Montag warten müssen.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten