Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Unterkategorie

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unterkategorie

Beitrag von mlefs am Fr 17 Dez 2010 - 14:26

Sollte es hier falsch sein, bitte verschieben.

Hallo,



Ich habe bei mein Forum es so eingestellt das die unterkategorien angezeigt werden.

Wie im Bild man sieht bei punkt A, stehen die Unterkategorien unter den Kategorien, aber seid gestern wenn ich eine neue Unterkategorie einbaue stehen die, wie man bei Punkt B sieht nich mehr unter den Kategorien??

Was habe ich falsch gemacht?

LG Claudia
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Fr 17 Dez 2010 - 23:40

Sind das wirklich Kategorin oder sind das Foren mit Unterforen?
Und nast du diese von Hand in die Beschreibung eingegeben, oder über die Funktion im Adminbereich?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von mlefs am Sa 18 Dez 2010 - 13:25

Hallo Frank,

ich habe alles über den Adminbereich eingegeben und es so gemacht wie immer.

Hab noch mal ein shot gemacht

Startseite
http://img3.fotos-hochladen.net/uploads/1unbenannttpbydk5fl.jpg

Adminbereich
http://img3.fotos-hochladen.net/uploads/unbenannti1xfahqel.jpg

Wie du im Adminbereich sehen kannst, habe ich alles so gemacht wie immer.

LG Claudia
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Sa 18 Dez 2010 - 15:14

Erstmal erkenne ich auf dem Bild aus dem Adminbereich, das du nur mit Foren und Unterforen gearbeitet hast. Du hast keine Kategorien.
Das ist aber erst einmal nicht so schlimm.


Interessant wäre mal ein Bild der Eigenschaften von dem Forum "Kommunikation".
Und dann noch mal ein Bild von den Eigenschaften von dem Forum "Die Nordseite von Amerika".
Also die Annsicht, wenn du im Adminbereich auf diese Foren klickst.
Ich würde gerne wissen, ob dort was bei "Beschreibung des Forums" drin steht.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von mlefs am Sa 18 Dez 2010 - 16:44

Hy,

Ich frage mich gerade wie dämmlich ich bin, lach.

Also das Problem hatte ich in drei bereichen und diese habe ich mir daraufhin angesehen und bei allen drei stand bei der beschreibung <br> ich weis ja das das Zeilenumbruch oder so bedeutet.

Aber ich weis nich wie das dahin gekommen is, werde mal den beiden anderen Admins reden müssen. Ich habe es weg gemacht und nun is wieder alles normal in mein Forum.

Trotzdem danke für für deine Hilfe und ohne dich wäre ich nie auf den Gedanken gekommen dahin zu schauen.

LG Claudia
und ein schönen dritten Adventswochenende
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Sa 18 Dez 2010 - 16:49

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten