Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 11:14

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» phpBB3 (prosilver) : Keine URLs für Besucher
von Fisch Heute um 8:51

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

www.forumieren.de

Unterkategorie

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unterkategorie

Beitrag von mlefs am Fr 17 Dez 2010 - 14:26

Sollte es hier falsch sein, bitte verschieben.

Hallo,



Ich habe bei mein Forum es so eingestellt das die unterkategorien angezeigt werden.

Wie im Bild man sieht bei punkt A, stehen die Unterkategorien unter den Kategorien, aber seid gestern wenn ich eine neue Unterkategorie einbaue stehen die, wie man bei Punkt B sieht nich mehr unter den Kategorien??

Was habe ich falsch gemacht?

LG Claudia
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Fr 17 Dez 2010 - 23:40

Sind das wirklich Kategorin oder sind das Foren mit Unterforen?
Und nast du diese von Hand in die Beschreibung eingegeben, oder über die Funktion im Adminbereich?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von mlefs am Sa 18 Dez 2010 - 13:25

Hallo Frank,

ich habe alles über den Adminbereich eingegeben und es so gemacht wie immer.

Hab noch mal ein shot gemacht

Startseite
http://img3.fotos-hochladen.net/uploads/1unbenannttpbydk5fl.jpg

Adminbereich
http://img3.fotos-hochladen.net/uploads/unbenannti1xfahqel.jpg

Wie du im Adminbereich sehen kannst, habe ich alles so gemacht wie immer.

LG Claudia
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Sa 18 Dez 2010 - 15:14

Erstmal erkenne ich auf dem Bild aus dem Adminbereich, das du nur mit Foren und Unterforen gearbeitet hast. Du hast keine Kategorien.
Das ist aber erst einmal nicht so schlimm.


Interessant wäre mal ein Bild der Eigenschaften von dem Forum "Kommunikation".
Und dann noch mal ein Bild von den Eigenschaften von dem Forum "Die Nordseite von Amerika".
Also die Annsicht, wenn du im Adminbereich auf diese Foren klickst.
Ich würde gerne wissen, ob dort was bei "Beschreibung des Forums" drin steht.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von mlefs am Sa 18 Dez 2010 - 16:44

Hy,

Ich frage mich gerade wie dämmlich ich bin, lach.

Also das Problem hatte ich in drei bereichen und diese habe ich mir daraufhin angesehen und bei allen drei stand bei der beschreibung <br> ich weis ja das das Zeilenumbruch oder so bedeutet.

Aber ich weis nich wie das dahin gekommen is, werde mal den beiden anderen Admins reden müssen. Ich habe es weg gemacht und nun is wieder alles normal in mein Forum.

Trotzdem danke für für deine Hilfe und ohne dich wäre ich nie auf den Gedanken gekommen dahin zu schauen.

LG Claudia
und ein schönen dritten Adventswochenende
avatar
mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Unterkategorie

Beitrag von #Frank am Sa 18 Dez 2010 - 16:49

avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten