Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

[Sammelthread] Das ausgewählte Forum existiert nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von cosmoluna am Mi 15 Dez 2010 - 16:28

You can return to the index
Die Startseite ist nicht zu erreichen und wenn es gelingt das Portal aufzurufen, ist es nicht möglich in die einzelnen Beiträge zu kommen.

Das Forum resynchronisiert habe ich bereits.

Ich benötige eure Hilfe: Liegen eventuell Serverprobleme vor, oder liegt es am Forum?

Luna

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Igazus am Mi 15 Dez 2010 - 16:30

Das Problem habe ich auch. Vermute mal es liegt am Server o.ä.. Wird schon wieder werden Wink .

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Dark Soul am Mi 15 Dez 2010 - 16:31

Habe das Problem auch bei mir Steht da :

Informationen

Das ausgewählte Forum existiert nicht.


Im Administatoren Bereich ist aber noch alles zu sehen.

Dark Soul
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 27.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Problem bitte helfen!

Beitrag von .Inferno™ am Mi 15 Dez 2010 - 16:32

Hallo Forumieren Wink

Ich hab leider ein Problem mit meinem Forum.
ich gehe auf mein Forum und da steht; das ausgewählte Forum existiert nicht.
Ich habe nichts gelöscht, ich komme noch nicht mal ins Admin-Panel.

Egal wo ich draufklicke, Forum existiert nicht.
Ich bin der einzige, der Zugang zum Admin-Panel hat.

Ich hab es auch mit Firefox, mit Chrome, mit Explorer mit Opera, mit allen Browsern probiert.
Crying or Very sad

.Inferno™
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 15.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Pokemonliga am Mi 15 Dez 2010 - 16:32

Ja bei mir auch ist schon anstrengend

Ich komme nicht mal in den admin Bereich

Pokemonliga
Lehrling
Lehrling

Männlich Beiträge : 101
Anmeldedatum : 04.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von cosmoluna am Mi 15 Dez 2010 - 16:37

In den Adminbereich komme ich und konnte auch eine Meldung auf der Startseite absetzen.

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Sven am Mi 15 Dez 2010 - 16:37

Das habe ich bei meinen Foren heute auch.
Leider kann ich zu dem Problem noch nichts sagen und wir alle müssen abwarten.

Ich gehe von einer kurzen Störung aus!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von talk-about-terra am Mi 15 Dez 2010 - 16:37

Kann mich nur anschließen. Hoffe das Problem ist bald behoben. Very Happy

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Siobhan am Mi 15 Dez 2010 - 16:41

Ich hoffe auch. Dann hoffen wir mal das beste!

Ich kann mich nicht einmal ausloggen. Scheint aber auch nicht bei allen so zu sein.
Mindestens drei weitere Forumieren-Foren, in denen ich aktiv bin, funktionieren.


Zuletzt von Siobhan am Mi 15 Dez 2010 - 16:51 bearbeitet, insgesamt 1 mal bearbeitet

Siobhan
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 25.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Witchqueen am Mi 15 Dez 2010 - 16:44

Ich habe das selbe Problem, bekomme die Meldung das ausgewählte Forum existiert nicht. Was ist los?

Witchqueen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 30.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Sven am Mi 15 Dez 2010 - 16:57

Ich möchte euch bitten einmal Cache & Cookies eures Rechners zu löschen, den PC neu zu starten und dann einmal auszuprobieren, ob ihr eure Foren dann normal aufrufen könnt.

Ich bitte um eine kurze Rückmeldung!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Witchqueen am Mi 15 Dez 2010 - 17:04

ok wird erledigt.

Witchqueen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 30.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Dark Soul am Mi 15 Dez 2010 - 17:05

Also bei mir läufts jetzt wieder,auch die anderen kommen rein.
Aber hab Cache oder Cookies nicht gelöscht.

Dark Soul
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 27.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Siobhan am Mi 15 Dez 2010 - 17:08

Bei mir läuft es auch wieder ohne die Löschung!
War wohl nur ein kurzzeitiges Problem!

Siobhan
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 25.01.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Witchqueen am Mi 15 Dez 2010 - 17:12

bei mir klappts auch wieder.

Witchqueen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 30.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von cosmoluna am Mi 15 Dez 2010 - 17:18

Cache und Cookies waren bereits gelöscht. Den PC hab ich trotzdem noch einmal neu gestartet. Der 2. Admin hat auch keine Probleme mehr und es sind wieder User im Forum mit neuen Beiträgen.

Danke für die schnelle Hilfe.

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von Witchqueen am Mi 15 Dez 2010 - 17:25

von mir auch ein herzliches dankeschön! ihr seid spitze

Witchqueen
Neuling
Neuling

Weiblich Beiträge : 25
Anmeldedatum : 30.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Das ausgewählte Forum existiert nicht.

Beitrag von talk-about-terra am Mi 15 Dez 2010 - 17:27

bei mir funktioniert es auch ohne Löschung

DANKE Very Happy Very Happy

talk-about-terra
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 30.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten