Lexi Help
Partner
www.forumieren.com

Forum geht nicht mehr / Läd zu langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum geht nicht mehr / Läd zu langsam

Beitrag von Chaymia am Mo 13 Dez 2010 - 23:27

Hallo Lieben Team,

Wir haben ein dickes Problem und ich hoffe ihr könnt uns helfen.
Unser Forum funktioniert Plötzlich nicht mehr und das haben uns auch die User bestätigt. Er Läd kaum und wenn dann fast eine halbe Stunde lang. Genauso funktionieren viele sachen nicht mehr zbs das Chat.

Lieben gruß
Chaymia

Link: http://gonewiththesin.forumieren.de/forum.htm

Chaymia
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 31.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr / Läd zu langsam

Beitrag von nena1 am Mo 13 Dez 2010 - 23:33

Ist wohl heute so, das gibts mal zum Glück selten.

Wird eine kleine Störung sein Very Happy

http://sims3-welt.forumfrei.com/forum.htm

nena1
Neuling
Neuling

Weiblich Beiträge : 64
Anmeldedatum : 08.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr / Läd zu langsam

Beitrag von Gast am Mo 13 Dez 2010 - 23:37

Bei mir geht's alles wunderbar Wink ... Auch über mobil Internet Habe ich keine langen ladezeiten Wink ....

Gast
Gast


Nach oben Nach unten

Re: Forum geht nicht mehr / Läd zu langsam

Beitrag von Chaymia am Mo 13 Dez 2010 - 23:41

Komisch bei uns Funktioniert nichts und der Logt mich auch nicht mal aus Oo wird hoffentlich nur eine Störung sein wie nena1 es gesagt hatte

Chaymia
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 31.05.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten