Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 20:22

» Passwort vergessen
von Bigtuber Heute um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Werde immer zum Administrationsindex weitergeleitet?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Werde immer zum Administrationsindex weitergeleitet?

Beitrag von Einstein am Mo 6 Dez 2010 - 14:10

Moin,

ich habe mein Forum mal ganz zurückgesetzt und den Stil verändert.

Nun ( aber auch, wenn ich alles erneut zurücksetze ) werde ich jedoch im Administrationsbereich nach etwa jedem vierten angeklickten Link wieder zur Startseite geleitet.

Beispiel:
Ich möchte das Titelbild verändern, also gehe ich in den Adminbereich, Anzeige, Bilderverwaltung..
Dann möchte ich auf "Erweitert" klicken, tu das auch, komme jedoch nicht in der Bilderverwaltung, sondern erneut im Adminindex an.

Ich habe es oft genug ausprobiert, es ist seit mehreren Tagen unverändert vorhanden.

=> Ist es möglich, dass es an meinem Internet liegt - oder hat jemand von euch auch so ein Problem?
Der Verweis auf mein Internet kommt daher, dass ich in einem Internat wohne und dort durch ein Filtersystem nicht alles frei ist und eventuell auch etwas von dem Forum gesperrt ist?!

Bisher habe ich alle Probleme allein lösen können, aber hier weiß ich leider nicht, woran das liegen könnte, sollten vermeindlich wichtige Informationen fehlen, bitte bescheid sagen - Danke.

Danke im Voraus,
Felix

Einstein
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Werde immer zum Administrationsindex weitergeleitet?

Beitrag von Gast am Mo 6 Dez 2010 - 14:30

Hallo,
hast du bereits Cache und Cookies gelöscht?
avatar
Gast
Gast


Nach oben Nach unten

Re: Werde immer zum Administrationsindex weitergeleitet?

Beitrag von Einstein am Mo 6 Dez 2010 - 16:57

Einmal manuell, aber damit habe ich wohl nicht alles erwischt.. Habe CCleaner benutzt und bis jetzt funktioniert es einwandfrei.

Vielen Dank - Weißt du, was da schiefgelaufen sein könnte? Ich seh zwar, dass es funktioniert, aber "wissen warum" wär noch schöner.

Einstein
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 06.12.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten