Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

Problem mit Bild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Bild

Beitrag von MarcelderBoZz am Di 30 Nov 2010 - 12:27

Ich habe ein problem nämlich habe ich als titelbild ein bild mit weißen focken.
das sehe ich auch im adminbereich, aber im forum ist das bild anders. die flocken sind schwarz und nicht weiß.
wieso ist mein bild im forum anders als im adminbereich und so wie es sein soll?

Hier nochmal das Bild wie es aussehen soll:
http://1click-image.de/user/image/552603688.png

Forum:
http://projektwoche2011.aktivforum.org/index.htm

MarcelderBoZz
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 14.10.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von #Frank am Di 30 Nov 2010 - 12:33

Das Problem ist, das deine Flocken Transparent sind und diese deshalb auf Schwarzem Hintergrund nicht angezeigt werden.
Schau mal, so sieht es aus, wenn ich dein Bild auf einen Roten Hintergrund setze:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von MarcelderBoZz am Di 30 Nov 2010 - 12:51

achso danke Wink
wie kann ich das problem beheben?

MarcelderBoZz
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 14.10.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von #Frank am Di 30 Nov 2010 - 12:53

In dem du dieses Bild nimmst:

Code:
http://i62.servimg.com/u/f62/13/82/46/73/a12127.jpg



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von MarcelderBoZz am Di 30 Nov 2010 - 12:56

ohh cool danke =)

und was hast du da jetzt mit gemacht ? nur umgewandelt in jpg?

MarcelderBoZz
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 14.10.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von #Frank am Di 30 Nov 2010 - 12:59

Da du nun den Style gewechselt hast, ist das Bild nun wider nicht passend.
Du solltest in deinem Grafikprogramm in dem du es erstellt hast nun einen Weißen Hintergrund wählen und das Bild dann Transparent machen, damit dein jetziger Hintergrund durchscheint.

Edit:
Kannst du dich nun mal für einen Style entscheiden, damit man sehen kann wie es passt?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von MarcelderBoZz am Di 30 Nov 2010 - 13:02

ja sorry Wink jetzt hab ichs Very Happy passt auch =)

Nochmal Danke schön für diese super schnellen Antworten

MarcelderBoZz
Neuling
Neuling

Männlich Beiträge : 15
Anmeldedatum : 14.10.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Bild

Beitrag von #Frank am Di 30 Nov 2010 - 13:04



Das nächste mal meldest du dich bitte im Grafikbereich zu solch einem Problem.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten