Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Buttons verschwunden!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons verschwunden!

Beitrag von Knallfröschchen am Sa 27 Nov 2010 - 13:47

http://stronghold-fan.forumieren.com/

Leider kann in meinem Forum derzeit weder ein Mitglied noch ein Administrator posten. Es werden auch keine "Add Reply"-Buttons angezeigt. Das Forum ist weder auf Wartungsarbeit eingestellt noch im Urlaubsmodus.

Was tun?

Edit: Es werden generell keine Buttons mehr angezeigt!!!


Zuletzt von Knallfröschchen am So 28 Nov 2010 - 15:09 bearbeitet; insgesamt 1-mal bearbeitet

Knallfröschchen
Neuling
Neuling

Männlich Beiträge : 23
Hinweis : Kleiner Grafiker
Anmeldedatum : 07.08.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Gast am Sa 27 Nov 2010 - 13:53

hast du den ünerhaupt buttons dafür eingefügt ? ..

Adminbereich --> Anzeige --> Bilder &Farben --> Bidlerverwaltung --> fort. --> Buttons --> und da müssen bilder / buttona drine sein ... wenn da keine sind werden auch keine angezeigt Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Knallfröschchen am Sa 27 Nov 2010 - 21:38

Nein, die nötigen Grafiken sind da und sie sind auch nicht maskiert. Die Links habe ich schon überprüft. Im CSS ist nichts was darauf irgendeine Auswirung haben könnte. Es ändert auch nichts daran, wenn ich es deaktiviere.

Knallfröschchen
Neuling
Neuling

Männlich Beiträge : 23
Hinweis : Kleiner Grafiker
Anmeldedatum : 07.08.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Gast am Sa 27 Nov 2010 - 22:06

bitte mal cache und cookies löschen ... ich sehe alle nötigen Buttons Wink

avatar
Gast
Gast


Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Knallfröschchen am Sa 27 Nov 2010 - 22:22

Ich rede ja auch von diesem FOrum hier:
http://stronghold-fan.forumieren.com/

Bei den Mitmischern bin ich der stellvertretende Admin.

Knallfröschchen
Neuling
Neuling

Männlich Beiträge : 23
Hinweis : Kleiner Grafiker
Anmeldedatum : 07.08.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Knallfröschchen am So 28 Nov 2010 - 15:11

Übrigens dasselbe Problem wie hier:
http://hilfe.forumieren.com/techniker-benotigt-f17/buttons-sind-weg-t23741.htm

Leider kann ich Franks letzten Post in diesem Thread nicht sehen, da steht einfach nichts drin.

PS.: Auch wenn`s das falsche Forum war: Habe Chache und Cookies gelöscht, hat leider nichts geändert.

Knallfröschchen
Neuling
Neuling

Männlich Beiträge : 23
Hinweis : Kleiner Grafiker
Anmeldedatum : 07.08.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von #Frank am So 28 Nov 2010 - 16:36

Kannst du bitte mal nachsehen, bei welchen Hoster diese Grafiken Gehostet sind, die dort nicht angezeigt werden?
Sind die bei Hitskin?
Du erkennst das an der Adresse ...hitskin.com... in der Bild URL.
Wenn das der Fall ist, dann lade die Buttons noch mal bei Servimg hoch und setze die Grafiken dann von Servimg im Forum ein.
Was aber auch noch sein kann, ist das du mit deinem Browser die Grafiken einfach geblockt hast.
Kannst du da mal bitte nachschauen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von Knallfröschchen am So 28 Nov 2010 - 19:03

Ja, das war es wohl, die Bilder waren auf illiweb.com gespeichert.
Danke und Thread kann geschlossen werden!

Knallfröschchen
Neuling
Neuling

Männlich Beiträge : 23
Hinweis : Kleiner Grafiker
Anmeldedatum : 07.08.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden!

Beitrag von #Frank am So 28 Nov 2010 - 19:29

Danke für die Rückmeldung. Das ist nun schon der zweite Fall von dem ich weiß, bei dem das solche Probleme macht.
Ich werde es weiterleiten.

-- Thema geschlossen --



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten