Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

4 in 1 Multiforum geht nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

4 in 1 Multiforum geht nicht?

Beitrag von SchwarzeMango am Mi 24 Nov 2010 - 22:57

[b]Hallo Gemeinde,

ich hab das 4 in 1 Multiforum versucht zu erstellen leider funktioniert das bei mir nicht ob wohl ich das ganz genau befolgt habe wie es in der tutorial gestanden hat. Leider hat es bei mir nicht funktioniert? Könnte mir jemand dabei helfen das es funktionieren soll?

zum 4 in 1 Forum

Mit freundlichen Grüßen

SchwarzeMango

SchwarzeMango
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 19.11.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Multiforum geht nicht?

Beitrag von Sven am Do 25 Nov 2010 - 4:53

Hallo,

1.) solltest du die Regeln dieses Forums lesen, den Textformation ist hier nur dem Staff erlaubt.

2.) den Link zur Anleitung brauchst du in deinem Beitrag nicht zu erwähnen, denn der ist bekannt und funktioniert einwandfrei, sofern man sich an die Schritte hält und alles so durchführt, wie es dort geschrieben steht.

3.) die Angabe zu deinem Forum in deinem Profil ist nicht korrekt und sollte korrigiert werden.

4.) du solltest die Prozedur der Erstellung wiederholen, denn etwas anderes, als in der Vorlage geschrieben steht können wir dir auch nicht sagen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten