Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» World-of-Horses
von inde Gestern um 16:56

» Yorkshire Terrier Forum
von inde Gestern um 16:55

» Hundeforum unter hundis.frei-forum.com
von inde Gestern um 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein Gestern um 15:22

» Naruto - SnK
von Aiko-Chan Gestern um 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein Gestern um 1:57

» My-Ponyclub
von Emily Stein Gestern um 1:54

» Pflanzen-Samentauschbörse
von Emily Stein Gestern um 1:54

» [Warrior Cats] FlammenClan
von Emily Stein Gestern um 1:44

» Katzen Forum LoveCats
von Emily Stein Gestern um 1:42

» Dogs and more
von Emily Stein Gestern um 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein Gestern um 1:41

» Tier-Linkliste
von Emily Stein Gestern um 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein Gestern um 1:40

» Warrior Cats RPG - The lost code
von Emily Stein Gestern um 1:37

» Haustierquasselforum stellt sich vor
von Emily Stein Gestern um 1:33

www.forumieren.de

4 in 1 Multiforum geht nicht?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

4 in 1 Multiforum geht nicht?

Beitrag von SchwarzeMango am Mi 24 Nov 2010 - 22:57

[b]Hallo Gemeinde,

ich hab das 4 in 1 Multiforum versucht zu erstellen leider funktioniert das bei mir nicht ob wohl ich das ganz genau befolgt habe wie es in der tutorial gestanden hat. Leider hat es bei mir nicht funktioniert? Könnte mir jemand dabei helfen das es funktionieren soll?

zum 4 in 1 Forum

Mit freundlichen Grüßen

SchwarzeMango

SchwarzeMango
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 19.11.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: 4 in 1 Multiforum geht nicht?

Beitrag von Sven am Do 25 Nov 2010 - 4:53

Hallo,

1.) solltest du die Regeln dieses Forums lesen, den Textformation ist hier nur dem Staff erlaubt.

2.) den Link zur Anleitung brauchst du in deinem Beitrag nicht zu erwähnen, denn der ist bekannt und funktioniert einwandfrei, sofern man sich an die Schritte hält und alles so durchführt, wie es dort geschrieben steht.

3.) die Angabe zu deinem Forum in deinem Profil ist nicht korrekt und sollte korrigiert werden.

4.) du solltest die Prozedur der Erstellung wiederholen, denn etwas anderes, als in der Vorlage geschrieben steht können wir dir auch nicht sagen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten