Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von DieIna83 am Mi 24 Nov 2010 - 12:47

Hallo zusammen ,

und zwar hab ich bei www.schnullerbacke.aktiv-forum.com das problem das ich meinen Mod eingestellt habe das hat auch super funktioniert sie hat auch so lange die Farbe des Mods bis sie ein Beitrag schreibt dann rutscht sie immer wieder in die Farbe der User !!

Wie kann ich das einstellen das dies nich so ist ?!

Lg Ina


Zuletzt von DieIna83 am Mi 24 Nov 2010 - 13:50 bearbeitet, insgesamt 1 mal bearbeitet

DieIna83
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 23.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von Zuckerpuppe am Mi 24 Nov 2010 - 13:26

Hallo Smile

kannst du mal bitte einen Screenshot von der Gruppenübersicht im Adminbereich machen?
Diesen hier bräuchte ich mal:

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von DieIna83 am Mi 24 Nov 2010 - 13:48



Bitte schön :-)

DieIna83
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 23.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von Zuckerpuppe am Mi 24 Nov 2010 - 14:05

o.k., du musst die Ordnungszahlen der Gruppen eingeben, denn du hast dort überall nur eine Null stehen.
Gib bitte bei Admin die Ordnungszahl 1 ein,

dann schieb mal die Moderatorgruppe mittels des grünen Pfeils nach oben, sodass sie in der Ordnung auf Platz 2 steht....normalerweise sollte dann auch dort die 2 automatisch eingefügt werden.
Die Modgruppe muss auf jeden Fall eine kleinere Ordnungszahl als die Mitgliedergruppe haben, ansonsten rutscht dein Mod jedesmal wieder dort rein...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von DieIna83 am Mi 24 Nov 2010 - 14:32

ah danke danke danke

DieIna83
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 23.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Moderator bekommt immer wieder die Farbe des Mitglieds ?!

Beitrag von Zuckerpuppe am Mi 24 Nov 2010 - 14:39

bitte, bitte Smile

heißt das, dass alles geklappt hat und ich hier zumachen kann?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten