Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Google Analytics und Firefox

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Google Analytics und Firefox

Beitrag von Pandraigon am Di 16 Nov 2010 - 15:09

Seid vorgestern habe ich ein Ladeproblem mit Google Analytics. Zum Beispiel, wenn ich einen Beitrag schreibe und auf absenden klicke. Dann kommt ein grauer Bildschirm und unten in der Leiste steht dann:
"Übertragen der Daten von www.google-analytics.com..."
Aber es passiert nichts.

Man kann dann durch "Eine Seite zurück" im Browser das umgehen. Dann passierts, dass dann der geschriebene Beitrag erscheint, es aber dann so aussieht, als hätte man einen Beitrag geschrieben und während der Zeit hätte ein anderer User geschrieben.

Erstens ist das nervig, weil ich das total oft habe neuerdings und das auch nur temporär und auch nur mit Firefox.
Zweitens passiert mir das auch auf anderen Seiten (zb. beim Browsergame die Stämme).

Das kann ich zwar umgehen, indem ich den IE benutze, aber den mag ich eigentlich nicht mehr.
Gestern war dann wieder alles in Ordnung und es hat keine weiteren Probleme damit gegeben, aber heute ist das schon wieder so.

Kann man da irgendetwas machen oder hat dann nur Analytics ein Problem?
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics und Firefox

Beitrag von #Frank am Di 16 Nov 2010 - 17:20

Es sieht so aus, als ob es ein Problem mit Google ist.
Anscheinend wird ja immer auf Google gewartet.
Ich denke das dieses Problem temporär bei Google zu suchen ist und sich bald wieder geben wird.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics und Firefox

Beitrag von Pandraigon am Di 16 Nov 2010 - 17:22

Ok, dann ist alles klar.

Vielen thanks.
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics und Firefox

Beitrag von #Frank am Di 16 Nov 2010 - 17:45

Bitte schön...
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten