Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Standart-Avatar wird nicht gezeigt?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Standart-Avatar wird nicht gezeigt?

Beitrag von Giklo am So 14 Nov 2010 - 13:08

Hm, ich hab jetzt ein Standart-Avatar festgelegt.

Hab ich doch richtig verstanden, dass das dann angezeigt wird, wenn ein Mitglied noch kein Avatar ausgesucht hat?

Leider wird das dann aber nicht angezeigt. Da ist dann nur der Name und kein Bild und dann der Rest (Status etc.)

Woran kann das liegen? Hab ich wieder irgendwo ein häkchen vergessen?
avatar
Giklo
Stammgast
Stammgast

Weiblich Beiträge : 233
Anmeldedatum : 23.07.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Standart-Avatar wird nicht gezeigt?

Beitrag von Sven am So 14 Nov 2010 - 14:44

Wenn du alles so gemacht hast , dann wird das Standard-Avatar ab sofort bei den Usern angezeigt, die sich nach dieser Einrichtung anmelden.
Bei den schon existierenden Usern ohne Avatar musst du das manuell einrichten.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Standart-Avatar wird nicht gezeigt?

Beitrag von Giklo am So 14 Nov 2010 - 15:07

Ach so, das greift erst bei neuen Mitgliedern. Rolling Eyes

Na, dann mach ich mal manuell ran.

DANKE!
avatar
Giklo
Stammgast
Stammgast

Weiblich Beiträge : 233
Anmeldedatum : 23.07.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten