Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Seitenladefehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seitenladefehler

Beitrag von Pandraigon am Sa 13 Nov 2010 - 12:10

Ich bin gerade etwas verwirrt . Ich bekomme immer "Seitenladefehler" wenn ich folgende zwei Seiten aufrufen will:
http://duniamoon.iowoi.org/forum.htm
http://duniashogwarts.soglam.net/forum.htm

Ich kann aber das Forum Dunia und Mittelerde öffnen, die auch über forumieren (logisch) laufen. Suspect
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von #Frank am Sa 13 Nov 2010 - 12:19

Ich kann beide Foren problemlos aufrufen.
Betrifft es nur diese beiden Foren?
Wie gesagt bei beiden keine Probleme.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von Pandraigon am Sa 13 Nov 2010 - 12:25

Also bei mir sind es nur diese beiden. Gestern und heute morgen fürh lief noch alles einwandfrei.
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von #Frank am Sa 13 Nov 2010 - 12:48

Mir würde jetzt nur noch einfallen mal zu versuchen den Rechner mal neu zu Starten und es dann noch mal zu versuchen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von Pandraigon am Sa 13 Nov 2010 - 18:30

Also nachdem ich den PC neu gestartet hatte ging gar nichts mehr. Ich sitz grad an einem anderen Rechner. Hier funktioniert es auch. Ich hatte alles mögliche ausprobiert aber irgendwie funktionierts nicht.
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von #Frank am So 14 Nov 2010 - 10:57

Dann hast du ein Problem mit deinem Rechner.
Versuch mal bitte herauszufinden, ob du diese von dir besagten Seiten durch Zufall im Browser oder in der Firewall blockiert hast.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34605
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seitenladefehler

Beitrag von Pandraigon am So 14 Nov 2010 - 11:24

So das Problem ist gelöst. Da hat etwas mein DNS verändert. Nun geht wieder alles.

Thx for help
avatar
Pandraigon
Premium User
Premium User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten