Lexi Help
Partner
www.forumieren.com

Forum wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum wird nicht angezeigt

Beitrag von Hartmut Geisler am So 7 Nov 2010 - 19:40

Wenn ich das Forum aufrufe und noch nicht durch Login angemeldet bin, werden bei einer Kategorie nicht alle Foren angezeigt! Melde ich mich an, dann wird alles korrekt angezeigt.
Auch in den Einstellungen wird alles korrekt angezeigt.
Bei Startseite > Struktur und Anordnung habe ich eingestellt: die Kategorien auf im Index teilen mittel gestellt.
Da ich absoluter Neuling im Handling mit Foren bin, wäre mir eine recht schnelle Hilfe willkommen.
Gruß aus Berlin
Hartmut

Hartmut Geisler
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 07.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird nicht angezeigt

Beitrag von Gast am So 7 Nov 2010 - 20:20

Du kannst es einstellen, ob bei dir die Gäste bestimmte Foren in den Kategorien sehen sollen oder auch lesen können.
Also wenn du bestimmte Foren nur für Mitglieder sichtbar hast, kannst du sie auch nicht sehen, wenn du nicht angemeldet bist.
Und wenn du nicht angemeldet bist, bist du Gast Wink
Das ganze einstellen kannst du unter Allgemeines Arrow Foren Arrow Foren und Kategorien und dann bei den Foren auf rechte_icon klicken.
Alles andere ist selbsterklärend, wenn du es gründlich durchliest Wink
Wenn was nicht klar ist habe keine Scheu hier zu fragen, wir helfen gern weiter. Wink

Gast
Gast


Nach oben Nach unten

Re: Forum wird nicht angezeigt

Beitrag von Hartmut Geisler am Mo 8 Nov 2010 - 11:02

Danke, das hat mir geholfen. Jetzt funzt alles.

Hartmut Geisler
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 07.11.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten