Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

In meinem Blog erscheinen keine Bilder mehr, nur die URL

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

In meinem Blog erscheinen keine Bilder mehr, nur die URL

Beitrag von jochen4u am Mi 3 Nov 2010 - 12:15

Hallo,
bin z.Zt. in China. Leider erscheinen in meinem Blog keine Bilder mehr, nur noch deren URL.
Was kann ich machen, bin total Ratlos.
Hier mein Bog: http://jochen4u.blogieren.com/

jochen4u
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 02.11.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: In meinem Blog erscheinen keine Bilder mehr, nur die URL

Beitrag von Zuckerpuppe am Mi 3 Nov 2010 - 12:21

Hallo Smile

schöne Grüße nach China Very Happy

das sieht so aus, als hättest du nur die URL zum Bild eingegeben...also ohne die img-tags
Code:
[img]xxx[/img]
hast du das mal versucht, das so einzusetzen? (hab jetzt mal dein erstes Bild genommen)
Code:
[img]http://i27.servimg.com/u/f27/15/77/81/96/th/31_okt12.jpg[/img]

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: In meinem Blog erscheinen keine Bilder mehr, nur die URL

Beitrag von jochen4u am Mi 3 Nov 2010 - 14:05

Hallo Very Happy ,
das hat geklappt,vielen Dank.
Da hab ich doch noch eine Frage : warum habe ich bei den vorhergehenden Einträgen sofort die Bilder uploaden können ? Gibt es da eine Einstellung die ich falsch gesetzt habe ?

Die besten Grüße aus Ningbo, China

jochen4u
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 02.11.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: In meinem Blog erscheinen keine Bilder mehr, nur die URL

Beitrag von Zuckerpuppe am Mi 3 Nov 2010 - 14:11

Prima, freut mich, wenn es nun klappt Smile

das kann an der Einstellung liegen, wie du die Beiträge einsetzt.
Über dem Texteingabefeld ist ein HTML-Editor, der entweder an- oder ausgeschaltet ist.

Wenn das rote Kreuz zu sehen ist, dann ist er eingeschaltet :nohtml:
und du kannst über diesen Button die Bild-URL einsetzen.
Wenn er ausgeschaltet ist, erscheint das grüne Kreuz HTML-EDIT und du musst die img-tags selber einsetzen.

Wenn du mit der Maus auf das Kreuz-Zeichen gehst, öffnet sich ein kleines Fenster, wo du die verschiedenen Eingabe-Optionen wählen kannst. Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten