Lexi Help
Partner
www.forumieren.com

Was ist nun schon wieder los?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Was ist nun schon wieder los?

Beitrag von ChArLy_1 am Di 26 Okt 2010 - 22:12

hallo schaut mal wie mein Forum aussieht ... bei anderen kommt es normal so wie es sein sollte und bei mir eben
so
wie auf dem bild hier




was is da los warum sieht des bei mir wie auf dem bild aus und bei anderen normal... habe schon i-net Explorer genommen und google chrom aber es bleibt bei mir so


HILLLFFFEEEEEEEE Very Happy Very Happy Very Happy Very Happy

ChArLy_1
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 25.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von Zuckerpuppe am Mi 27 Okt 2010 - 9:14

Hallo Smile

ist das Problem auch heute noch bei dir aktuell? Ich kann dein Forum auch mit allen Browsern richtig aufrufen.

Wenn du es immer noch so sehen solltest, dann lösche mal den Cache deines Browsers. Anleitung hier

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von ChArLy_1 am Mi 27 Okt 2010 - 10:39

hi danke nun geht es wieder....... lag echt an den Cookies .....

danke nochmal

lg.

ChArLy_1
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 25.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von Zuckerpuppe am Mi 27 Okt 2010 - 10:42

Alles klar, dann mach ich hier zu Smile

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten