Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Passwort vergessen
von Bigtuber Heute um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» Admin Email Ändern
von Bigtuber Sa 25 März 2017 - 18:41

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Was ist nun schon wieder los?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Was ist nun schon wieder los?

Beitrag von ChArLy_1 am Di 26 Okt 2010 - 22:12

hallo schaut mal wie mein Forum aussieht ... bei anderen kommt es normal so wie es sein sollte und bei mir eben
so
wie auf dem bild hier




was is da los warum sieht des bei mir wie auf dem bild aus und bei anderen normal... habe schon i-net Explorer genommen und google chrom aber es bleibt bei mir so


HILLLFFFEEEEEEEE Very Happy Very Happy Very Happy Very Happy

ChArLy_1
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 25.10.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von Zuckerpuppe am Mi 27 Okt 2010 - 9:14

Hallo Smile

ist das Problem auch heute noch bei dir aktuell? Ich kann dein Forum auch mit allen Browsern richtig aufrufen.

Wenn du es immer noch so sehen solltest, dann lösche mal den Cache deines Browsers. Anleitung hier
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von ChArLy_1 am Mi 27 Okt 2010 - 10:39

hi danke nun geht es wieder....... lag echt an den Cookies .....

danke nochmal

lg.

ChArLy_1
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 25.10.10
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Was ist nun schon wieder los?

Beitrag von Zuckerpuppe am Mi 27 Okt 2010 - 10:42

Alles klar, dann mach ich hier zu Smile

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten