Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Legende

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Legende

Beitrag von Headges am Sa 5 Jan 2008 - 14:21

ich hab ein kleines problem mit meiner legende, da zeigts mir nämlich gruppen an, die ich gar nicht hab und meine sieht man da überhaupt nicht.
hoffe ihr könnt mir weiterhelfen

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von anfänger(admin) am Sa 5 Jan 2008 - 14:42

Was für Gruppen sind dort sichtbar, die du nicht gemacht hast ?
Bitte Link zum Forum zur Visualisierung.


MfG A_A

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:21


Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:29

moderator meinst du weil 2 mal admin steht da nix... das sind beides voreingestellte gruppen.
befolge mal diesen link und besonders den 2ten beitrag darunter und richtig lesen, das machen viele falsch und lesen nicht genau was da steht. weil es muss noch in der benutzereinstellungen was gemacht werden nicht nur benutzergruppen:
http://hilfe.forumieren.com/tips-und-tricks-f4/wie-erstellt-man-neue-gruppe-t184.htm

Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:39

hmmmm, geht net.
irgendwie mag mich mei forum diesmal net. bei den anderen hats immer funktioniert, wenn ich da gruppen erstellt hab.

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:41

pw und benutzernamen mal schicken über pm bitte

Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:47

-erledigt- hab es eingestellt und wie ich schon gesagt habe oben richtig lesen was ich meine mit farbige benutzer ist nicht nur in benutzergruppe wichtig sondern auch unter einstellung benutzereinstellungen

Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:51

okay, verdammt, habsch das klinegedruckte nicht gelesen, ok, merci nochmal

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten