Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Gestern um 20:22

» Passwort vergessen
von Bigtuber Gestern um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Legende

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Legende

Beitrag von Headges am Sa 5 Jan 2008 - 14:21

ich hab ein kleines problem mit meiner legende, da zeigts mir nämlich gruppen an, die ich gar nicht hab und meine sieht man da überhaupt nicht.
hoffe ihr könnt mir weiterhelfen

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von anfänger(admin) am Sa 5 Jan 2008 - 14:42

Was für Gruppen sind dort sichtbar, die du nicht gemacht hast ?
Bitte Link zum Forum zur Visualisierung.


MfG A_A
avatar
anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:21


Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:29

moderator meinst du weil 2 mal admin steht da nix... das sind beides voreingestellte gruppen.
befolge mal diesen link und besonders den 2ten beitrag darunter und richtig lesen, das machen viele falsch und lesen nicht genau was da steht. weil es muss noch in der benutzereinstellungen was gemacht werden nicht nur benutzergruppen:
http://hilfe.forumieren.com/tips-und-tricks-f4/wie-erstellt-man-neue-gruppe-t184.htm
avatar
Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:39

hmmmm, geht net.
irgendwie mag mich mei forum diesmal net. bei den anderen hats immer funktioniert, wenn ich da gruppen erstellt hab.

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:41

pw und benutzernamen mal schicken über pm bitte
avatar
Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Gast am Sa 5 Jan 2008 - 23:47

-erledigt- hab es eingestellt und wie ich schon gesagt habe oben richtig lesen was ich meine mit farbige benutzer ist nicht nur in benutzergruppe wichtig sondern auch unter einstellung benutzereinstellungen
avatar
Gast
Gast


Nach oben Nach unten

Re: Legende

Beitrag von Headges am Sa 5 Jan 2008 - 23:51

okay, verdammt, habsch das klinegedruckte nicht gelesen, ok, merci nochmal

Headges
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 05.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten