Lexi Help
Partner
www.forumieren.com

Keine Themenoptionen vorhanden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Themenoptionen vorhanden

Beitrag von Borusse am Fr 15 Okt 2010 - 11:17

Hallo,
wir haben gerade folgendes Problem:

Wenn man ein Thema als Wichtig!Post it! markieren will fehlen die + - bei den einzelnen Klappmenüs zum öffen bzw schliessen. Hab mal zum Verständnis einen Screen gemacht.

http://www.planetbit.de/show/screenh2vr9b3u.jpg

Woran liegt das und wie kann ich das wieder herstellen?

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Themenoptionen vorhanden

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 11:20

Hallo Smile

dann schau mal bitte nach, ob im Adminbereich unter

Anzeige / Bilder&Farben/ Bilderverwaltung/ fortgeschrittene Methode/ Mini-Icons

unter "+" und "-" eine Grafikadresse eingetragen ist.
Anscheinend ist das bisher eingegebene Bild nicht mehr aufrufbar.

Unter der Option "Beispiele ansehen" kannst du ein neues Bild auswählen.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Themenoptionen vorhanden

Beitrag von Borusse am Fr 15 Okt 2010 - 11:26

Und schon hat sich der Fall erledigt, manche Dinge können so einfach sein,knock aber das wußte ich auch nicht das es dafür eine extra Grafik gibt. Hab eine neue ausgewählt und jetzt ist alles wieder paletti. Vielen, vielen Dank für die schnelle Hilfe Rose

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten