Lexi Help
Die neuesten Themen
» Begriff : "merken"
von inde Heute um 11:56

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Keine Themenoptionen vorhanden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Themenoptionen vorhanden

Beitrag von Borusse am Fr 15 Okt 2010 - 11:17

Hallo,
wir haben gerade folgendes Problem:

Wenn man ein Thema als Wichtig!Post it! markieren will fehlen die + - bei den einzelnen Klappmenüs zum öffen bzw schliessen. Hab mal zum Verständnis einen Screen gemacht.

http://www.planetbit.de/show/screenh2vr9b3u.jpg

Woran liegt das und wie kann ich das wieder herstellen?

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Themenoptionen vorhanden

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 11:20

Hallo Smile

dann schau mal bitte nach, ob im Adminbereich unter

Anzeige / Bilder&Farben/ Bilderverwaltung/ fortgeschrittene Methode/ Mini-Icons

unter "+" und "-" eine Grafikadresse eingetragen ist.
Anscheinend ist das bisher eingegebene Bild nicht mehr aufrufbar.

Unter der Option "Beispiele ansehen" kannst du ein neues Bild auswählen.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Themenoptionen vorhanden

Beitrag von Borusse am Fr 15 Okt 2010 - 11:26

Und schon hat sich der Fall erledigt, manche Dinge können so einfach sein,knock aber das wußte ich auch nicht das es dafür eine extra Grafik gibt. Hab eine neue ausgewählt und jetzt ist alles wieder paletti. Vielen, vielen Dank für die schnelle Hilfe Rose

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten