Lexi Help
Partner
free forum

Buttons zum aufrufen der letzten antwort fehlt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons zum aufrufen der letzten antwort fehlt

Beitrag von die Leitbache am Fr 15 Okt 2010 - 10:59

seit wenigen minuten fehlt bei uns diese möglichkeit.

egal in welchem bereich man kommt nur über einen umweg zur letzten antwort.

umweg:
forum aufrufen
thema aufrufen
die entsprechende seite aufrufen

und dann bis zum ende scrollen

erst dann ist eine antwort auf den letzten beitrag möglich

ich habe bei unseren mitgliedern nachgefragt

sowohl über IP

als auch über MF

ist dieser button nicht mehr sichtbar und somit aktiv zu nutzen



eine antwort zum thema habe ich nicht finden können.

danke für eine information

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von mlefs am Fr 15 Okt 2010 - 11:05

Hallo,

das gleiche Problem hab ich auch in mein Forum.

Lg Claudia

mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von kifi am Fr 15 Okt 2010 - 11:14

den schliss ich mich mal den Problem an

aba ich denke mal da sind die Techniker schon voll am arbeiten um das Problem zu beseitigen Very Happy

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Stefan66 am Fr 15 Okt 2010 - 11:15

Ich habe das auch...

Stefan66
Stammgast
Stammgast

Männlich Beiträge : 320
Anmeldedatum : 05.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 11:16

Hallo Smile

dann schaut mal bitte nach, ob im Adminbereich unter

Anzeige / Bilder&Farben/ Bilderverwaltung/ fortgeschrittene Methode/ Mini-Icons

unter "Link letzte Antwort" eine Grafikadresse eingetragen ist.
Anscheinend ist das bisher eingegebene Bild nicht mehr aufrufbar.

Unter der Option "Beispiele ansehen" könnt ihr vorübergehend ein neues Bild auswählen.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von kifi am Fr 15 Okt 2010 - 11:17

@Zuckerpuppe

bei mir ist da alles da

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 11:19

@kifi schrieb:@Zuckerpuppe

bei mir ist da alles da

kannst du davon einen Screenshot machen? denn ich sehe da nur ein Leergif
Code:
http://illiweb.com/fa/empty.gif

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von mlefs am Fr 15 Okt 2010 - 11:23

@Zuckerpuppe schrieb:Hallo Smile

dann schaut mal bitte nach, ob im Adminbereich unter

Anzeige / Bilder&Farben/ Bilderverwaltung/ fortgeschrittene Methode/ Mini-Icons

unter "Link letzte Antwort" eine Grafikadresse eingetragen ist.
Anscheinend ist das bisher eingegebene Bild nicht mehr aufrufbar.

Unter der Option "Beispiele ansehen" könnt ihr vorübergehend ein neues Bild auswählen.

hab das gemacht und ein neuen genommen, jetzt geht es wieder.
Danke.

mlefs
Neuling
Neuling

Weiblich Beiträge : 30
Anmeldedatum : 02.03.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von kifi am Fr 15 Okt 2010 - 11:23

hier bitte
http://image.1lkw-kirmes.de/bild.php/693,fehltBZ1P2.jpg

da wird alles normal angezeigt

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 11:27

kifi, dann liegt es wahrscheinlich daran, dass die Grafiken noch bei dir im Cache enthalten sind...
denn wenn dort die Grafiken noch zu sehen sind, müssten sie auch im Forum sichtbar sein.
Klick doch mal auf "Beispiele sehen" und wähle eine Grafik aus...danach absenden und versuch mal, ob sie dann zu sehen sind

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von kifi am Fr 15 Okt 2010 - 11:29

okay es klappt danke für deine Hilfe

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von die Leitbache am Fr 15 Okt 2010 - 11:29

danke zuckerpuppe

es hat geklappt

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

gleicher Problem

Beitrag von cybercrash am Fr 15 Okt 2010 - 12:02

Danke für nützliche Hilfe unter diesem Thread, wir hatten im Forum das gleiche Problem, dass die letzte Antwort mit dem Mini-Logo nicht mehr angezeigt wurde. Behebung des Problems wie oben von Zuckerpuppe beschrieben:
Admin, Register Bilder&Farben, Bildverwaltung, fortgeschr. Methode, Mini-Icons, Link "letzte Antwort", (Grafikadresse ist drinne)

Anklicken: Beispiel ansehen und absenden. Jetzt sind die Mini-Links mit der letzten Antwort wieder zu sehen und funktionieren.

Besten Dank für die Hilfe.

cybercrash
Lehrling
Lehrling

Männlich Beiträge : 72
Anmeldedatum : 06.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von DieHuschi am Fr 15 Okt 2010 - 14:08

Ich habe heute leider das gleiche Problem und mit dem vorgeschlagenen Lösungsweg funktioniert es bei mir trotzdem nicht, leider.

Hat noch jemand einen Tipp?

Danke Euch!

DieHuschi
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 11.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Zuckerpuppe am Fr 15 Okt 2010 - 14:25

@DieHuschi schrieb:Ich habe heute leider das gleiche Problem und mit dem vorgeschlagenen Lösungsweg funktioniert es bei mir trotzdem nicht, leider.

Hat noch jemand einen Tipp?

Danke Euch!

Einen anderen Tipp habe ich nicht....damit sollte es eigentlich funktionieren. Hast du auch das hier befolgt:
Anklicken: Beispiel ansehen und absenden. Jetzt sind die Mini-Links mit der letzten Antwort wieder zu sehen und funktionieren.

Wenn ja und es funktioniert immer noch nicht, dann würde ich mir das gerne mal vor Ort ansehen.
Dazu sende mir bitte die Zugangsdaten zum Adminaccount (vorher das Passwort ändern)

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von Gniro am Fr 15 Okt 2010 - 15:17

Hi Zuckerpuppe,

danke Dir, es hat geholfen.


Jedoch hilft ein 'Absenden' unter 'Beispiele ansehen' nichts, wenn dort
der richtige Link noch drin ist. Er muss definitiv neu gesetzt werden
(so wenigstens in meinem Fall)! Erst dann zeitigt das 'Absenden' das
gewuenschte Ergebnis. Geht das auch nicht, dann ggf. zuvor durch einen
anderen Link ersetzen und spaeter den richtigen Link erneut einbringen.

Gruss ... Gniro

Gniro
Neuling
Neuling

Beiträge : 37
Anmeldedatum : 07.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von DieHuschi am Fr 15 Okt 2010 - 16:08

Es geht wieder Very Happy

DieHuschi
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 11.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons zum aufrufen der letzten antwort fehlt

Beitrag von #Frank am Sa 16 Okt 2010 - 9:45

Hierzu noch mal eine Anmerkung:
Es wird dringend empfohlen, das wenn ein Style von Hitskin Installiert wird, alle Grafiken auch noch mal auf euren Rechner zu speichern und diese dann selber wieder bei Servimg hoch zu laden.
Sollte dann der Style von Hitskin mit den Grafiken nicht mehr zur Verfügung stehen, dann ist euer Forum nicht von solchen Ausfällen betroffen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten