Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Buttons verschwunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Buttons verschwunden

Beitrag von Gast am Mi 13 Okt 2010 - 14:05

Hey Leutz, Wink

bei mir im -> Forum fehlen seit einiger Zeit einige wichtige Buttons Exclamation
Also fast alle Buttons unter dem Logo des Forums, z.B. Startseite, Portal, Suchen, FAQ, etc.
Weiß jemand woran das liegt und wie ich die Buttons wieder dahinkriege?
Es fehlen nur die Buttons wenn ich also im Link eingebe, dass ich z.B. auf's Portal möchte komme ich trotzdem drauf.

Freue mich über eure Hilfe und bedanke mich im voraus Razz
Lg Jared Cool

Gast
Gast


Nach oben Nach unten

Re: Buttons verschwunden

Beitrag von LouiXIV am Mi 13 Okt 2010 - 14:28

Schau mal, ob die im Adminbereich noch vorhanden/zu sehen sind:

Adminbereich (erweitert) - Anzeige - Bilderverwaltung (fortgeschritten) - Buttons

Wenn die Links dort ins Leere führen musst du die Buttons neu hochladen.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden

Beitrag von Gast am Mi 13 Okt 2010 - 14:50

Auf Buttons finde ich die Buttons nicht, aber auch kein Fenster wo ich neue Buttons hochladen könnte.
Sieht so aus ->

Gast
Gast


Nach oben Nach unten

Re: Buttons verschwunden

Beitrag von Zuckerpuppe am Mi 13 Okt 2010 - 15:56

du musst nicht bei Buttons, sondern bei "Allgemein-Navigation" gucken...also der erste Reiter, der sich öffnet, wenn du die fortgeschrittene Methode der Bilderverwaltung wählst.

Dahinter siehst du ein Feld "ein Bild senden", wo du neue Grafiken von deinem Rechner hochladen kannst.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden

Beitrag von LouiXIV am Mi 13 Okt 2010 - 16:02

stimmt, mein Fehler Wink

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Buttons verschwunden

Beitrag von Gast am Mi 13 Okt 2010 - 16:07

Ahh, danke Exclamation
Hab gerade reingesehen und da fehlen tatsächlich die Buttons. Embarassed
Werde sie eben mal neu hochladen und schauen, ob sie dann wieder zu sehen sind.

Edit: Hat geklappt man sieht die Button wieder, nochmals vielen Dank Exclamation
Ich muss jetzt nur noch die Buttons wiederfinden und neu hochladen. ^^

Lg Jared Wink

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten