Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Google Analytics

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Google Analytics

Beitrag von crysis992 am Mi 6 Okt 2010 - 22:43

Hey,

seit ca einer woche habe ich ein kleines problem mit Google Analytics.
Auf der Seite steht das der Tracker unbekannt ist, also mein Forum wird nicht erkannt und alle Statistiken sind weg.
Habe im Admin bereich nachgeschaut ob die ID noch eingetragen ist, und diese ist noch eingetragen.

Ist das jetzt ein problem von forumieren oder google? :/
avatar
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics

Beitrag von steive am Mi 6 Okt 2010 - 23:19

hmmm.. versuch ma die ID raus zunehmen absenden dann nochmal neu einfügen und dann wieder absenden^^ und dann nur noch nen bissel warten bis morgen oder so.
was anderes würde mir jetzt nicht einfallen.
avatar
steive
Kaiser
Kaiser

Männlich Beiträge : 1056
Hinweis : HTML, CSS, PHP
Anmeldedatum : 21.07.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics

Beitrag von crysis992 am Mi 6 Okt 2010 - 23:42

Naja da ich seit einer woche das problem schon habe, und auf diese idee auch schon gekommen bin muss ich leider sagen das es nicht funktioniert :/

Noch ein vorschlag? :p
avatar
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics

Beitrag von harkiri am Do 7 Okt 2010 - 8:18

Ich hatte auch einen Monat (ab 1.September) lang ein Problem mit Google-Analytics!

Ich habe einfach keine Berichte mehr bekommen.
Ich habe alles mögliche versucht und es hat einfach nicht mehr funktioniert.

Vor 2 Tagen (am 5. Oktober ?) habe ich den Tracker (die ID) im Forum gelöscht,
dann das Forum ein zweites Mal bei Google Analytics angemeldet.
und den Tracker (die ID) wieder ins Forum gesetzt

Und jetzt bekomme ich nach einem Monat Pause endlich wieder Google-Analytics-Berichte.
(Über die 2. Anmeldung)

Grüsse harkiri


Zuletzt von harkiri am Do 7 Okt 2010 - 10:16 bearbeitet; insgesamt 2-mal bearbeitet

harkiri
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics

Beitrag von #Frank am Do 7 Okt 2010 - 8:35

Ich weiß es nicht genau, aber am Anfang letzten Monats habe ich dort auch eine Woche lang keine Daten erhalten.
Ich denke denke das es ein Problem bei Google sein könnte.
Nach 6 Tagen kamen dann aber wieder ganz von selber wieder Daten.
Ich habe nichts verändert und das Problem ist dann von selber wieder Verschwunden.
Eventuell sollte man sich mit dem Problem mal an den Google Support wenden.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Google Analytics

Beitrag von crysis992 am Do 7 Okt 2010 - 15:47

Okay, also ist bei forumieren nichts bekannt. Dann werde ich mal dem google support team auf die Nerven gehen :p :p

Hier kann dann eigentlich zu =)
avatar
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten