Lexi Help
Partner
www.forumieren.com

Forum in die breite gezogen...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin bearbeitet Forum in die breite gezogen...

Beitrag von Chris Redfield am Mi 6 Okt 2010 - 18:27

Hallo liebes Team!

Hab leider auch mal wieder ein Problem, was mein Forum betrifft und ich habe keinen blassen Schimmer, wie ich das wieder angestellt habe^^"
Bin gestern wieder auf das Forum und plötzlich war alles in die breite gezogen, den Hintergrund sieht man gar nicht mehr, weil das Grundgerüst des Forums den ganzen Bildschirm beansprucht. Vllt ist es nur bei mir so aber es stört mich tierrisch, weil alles so unübersichtlich wirkt! Im Admin-Bereich hab ich schon geschaut wegen den Prozenten der Steinstruktur aber da wurde rein gar nichts verändert.

Liegt das vllt an meinem Laptop? ...und habt ihr evtl ne Idee, wie ich das wieder 'normal' machen könnte? Mir geht die Ansicht wirklich auf den Nerv... -_-"

LG Chris

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Gast am Mi 6 Okt 2010 - 18:29

Hmm..an meinem Laptop im Firefox geht es,welchen Browser hast du denn?

Gast
Gast


Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Mi 6 Okt 2010 - 18:44

Den ganz normalen Internet Explorer. Andere Foren werden mir auch ganz normal angezeigt nur eben meines nicht O_o Ist ziemlich komisch...wüsste aber nicht, was ich da verstellt haben könnte.

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von #Frank am Do 7 Okt 2010 - 2:45

Hallo,
kannst du mir noch mal genau sagen, welche IE du nutzt Version 6, 7 oder 8?

Ich schaue mit der Version 6 auf dein Forum und sehe, das die Menüleiste nicht in zwei Zeilen angezeigt wird wie das beim FF der Fall ist.
Kannst du das auch so bestätigen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Do 7 Okt 2010 - 14:51

Genau so ist es bei mir auch, die Navi Leiste ist in einer ganzen Zeile und nicht mehr in zweien. Liegt's also am Browser? o.o

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Daniel© am Do 7 Okt 2010 - 15:01

Meinst du vllt. das?

Geh auf Erweitert / Allgemeinse / Einstellungen/ Etwas runter scrollen
(Siehe bild)

Daniel©
Neuling
Neuling

Männlich Beiträge : 68
2. Verwarnung
Anmeldedatum : 24.09.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Do 7 Okt 2010 - 15:57

Da hab ich schon geschaut...ist nichts verstellt worden, denn vorher war das Forum auch in normaler Ansicht, die Navileiste in zwei Zeilen und man konnte alles übersichtlich erkennen. Hab wirklich alles im Admin Bereich abgeklappert, auch die Einstellung, was die Navileiste angeht...ist alles wie vorher nur zeigt mir das Forum die volle Breite an x.x

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von #Frank am Do 7 Okt 2010 - 17:09

Chris Redfield:

Genau so wie du es beschrieben hast, meine ich es auch. Du hast leider noch nicht meine Frage nach deiner IE Version beantwortet.
Ich sehe den Fehler mit der IE Version 8 nicht, aber mit der Version 6 und 7.
Das ist das Problem.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Do 7 Okt 2010 - 17:51

Oh, sry...mein Fehler^^"
Hab die 7ner Version...

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von #Frank am Do 7 Okt 2010 - 18:01

Und genau das wird das Problem sein. Ich habe gerade erfahren, das da wider was geändert wurde.
Es kann mit dem Anzeigefehler beim Chrome zu tun haben.
Auf jeden Fall ist das Problem wohl bekannt und es wird sich darum gekümmert. Wir hoffen das sich das in den nächsten Tagen wieder geben wird.
Du solltest mal darüber Nachdenken den Browser zu Aktualisieren, wenn dir das möglich ist oder einen Anderen Browser verwenden.
Der IE in den Versionen 6 und 7 ist nicht mehr auf dem neusten Stand und hat immer wieder Probleme beim Anzeigen von verschiedenen Webseiten.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Do 7 Okt 2010 - 18:17

Oke, danke für die Hilfe und den Hinweis, ich werd mal schauen wegen eventuellen Aktualisierungen oder einem anderen IE. Hoffe das wird bald wieder behoben damit auch das posten wieder spaß macht Wink

LG

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Zuckerpuppe am Fr 8 Okt 2010 - 11:10

Chris, schau mal bitte hier nach...ich habe eine vorläufige Lösung gefunden, die dir hoffentlich weiterhilft Smile

http://hilfe.forumieren.com/meldungen-aktualisierungen-f1/templates-kein-umbruch-in-der-navileiste-t23371.htm#145732

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von Chris Redfield am Fr 8 Okt 2010 - 18:08

Danke für die Hilfe! Das Forum ist jetzt endlich wieder schmal. Kann gar nicht beschreiben, wie erleichtert ich jetzt bin wieder alles übersichtlich sehen zu können Very Happy

LG

Chris Redfield
Neuling
Neuling

Männlich Beiträge : 57
Anmeldedatum : 02.04.10

Benutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum in die breite gezogen...

Beitrag von #Frank am Fr 8 Okt 2010 - 21:17

-- Thread closed --



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten