Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Bild im Charakterbogen - Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild im Charakterbogen - Problem

Beitrag von Pandraigon am Di 5 Okt 2010 - 13:43

Ich habe ein Extrafeld im Charbogen gemacht mit einem Bild. Ich wollte es in den Beiträgen anzeigen lassen und habe einfach (da ich nicht wusste, wie breit das Bild sein muss) eine Breite genommen.
Das Problem war dann, dass das Bild zu breit war und über die Umrandung hinausging. Wenn ich im Profil an dieser Stelle etwas eingetragen habe, dann stand der Text mit im Bild.

Dann habe ich das Bild kleiner gemacht und nu steht der Text immer unter dem Bild. Das ist aber jetzt irgendwie doof, weil ich den Text im Bild haben wollte.

Zuerst sah es so aus, als das bild zu breit war:


Nachdem ich die Breite des Bildes verringert habe sieht es plötzlich immer so aus:


Kann es sein, dass ich vielleicht eine falsche Einstellung habe, dass das jetzt nicht mehr im Bild steht?

Im Adminbereich sieht es gerade so aus:

Pandraigon
Premium-User
Premium-User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild im Charakterbogen - Problem

Beitrag von Pandraigon am Mi 10 Nov 2010 - 19:48

Dieses Problem haben wir auf eine andere Weise gelöst. Kann also geschlossen werden.

Pandraigon
Premium-User
Premium-User

Weiblich Beiträge : 408
Anmeldedatum : 11.09.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten