Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Heute um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Gestern um 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Legende Problem und ein anderes:)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Legende Problem und ein anderes:)

Beitrag von -CarloColucci- am Do 3 Jan 2008 - 19:05

Hallo Leute,

Ich habe zwar schon durch die Suche nach antworten durchgestöbert aber leider nichts gefunden.
Undzwar habe ich eine Gruppe erstellt aber die wird unten nicht in Legende angezeigt ???
Ich habe der Gruppe eine Farbe hinzugefügt und auch das häckchen angeklickt für: "Möchten Sie die Farbe für die Mitglieder dieser Gruppe ansetzen?" und auf absenden anschliessend geklickt.
Aber irgendwie sieht man die Gruppe nicht ? Und wie kann ich z.b den Namen Moderator ändern so dass es auch unter Legende umgeändert angezeigt wird ??? Da ich den Namen der Gruppe geändert habe aber dies nichts geändert hat ?

Mein 2tes Problem wobei ich eure Hilfe brauche ist wo bekomme ich gute Styles her ? Ich finde keine Seite oder sonstiges wo ich mir den Style komplett ändern kann.
Bedanke mich schon einmal im Voraus und hoffe auf Vernünftige antworten Smile Gruß

-CarloColucci-
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende Problem und ein anderes:)

Beitrag von Gast am Do 3 Jan 2008 - 19:29

fertige styles sind auf bb2 dazu müsstes dann version wechseln unter Adminmenü (fortgeschrittene version) --> skin&style

zu legende, wenn diese auf unsichtbare gruppe stehn dann werden sie nicht angezeigt und alle wandern zum anschein in die nächste gruppe die angezeigt wird.
oder du hast nicht die farbe angeschlagen unter:
Hier bitte im Adminmenü (fortgeschrittene version) gehen und
----> Benutzer&Gruppen
--------> Benutzereinstellungen
Farbige Benutzer Name auf JA

Gast
Gast


Nach oben Nach unten

Re: Legende Problem und ein anderes:)

Beitrag von -CarloColucci- am Do 3 Jan 2008 - 19:36

Boran schrieb:fertige styles sind auf bb2 dazu müsstes dann version wechseln unter Adminmenü (fortgeschrittene version) --> skin&style

zu legende, wenn diese auf unsichtbare gruppe stehn dann werden sie nicht angezeigt und alle wandern zum anschein in die nächste gruppe die angezeigt wird.
oder du hast nicht die farbe angeschlagen unter:
Hier bitte im Adminmenü (fortgeschrittene version) gehen und
----> Benutzer&Gruppen
--------> Benutzereinstellungen
Farbige Benutzer Name auf JA

Hallo, danke erstmal dass du mir geantwortet hast !
Ich habe die Gruppe nicht unsichtbar und eine Gruppenfarbe habe ich auch und dass die auch auf die Usernamen übertragen werden aber trotzdem ändert sich da nichts ??? Und ich habe die Gruppe Administrator auf Admins geändert und nicht mal die ändert sich ??? Die ganze Zeit bleib es so :

Legende: [Administrator] [Moderator]
Gruß und hoffe mir kann einer Helfen

-CarloColucci-
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Legende Problem und ein anderes:)

Beitrag von Gast am Do 3 Jan 2008 - 19:40

pw und benutzername an mich senden über pm

Gast
Gast


Nach oben Nach unten

Re: Legende Problem und ein anderes:)

Beitrag von Gast am Do 3 Jan 2008 - 19:48

bin wieder raus und habs nun eingestellt bitte mal genau lesen was wir hier schreiben.
----> Benutzer&Gruppen
--------> Benutzereinstellungen und NICHT Benutzergruppen!!
Farbige Benutzer Name auf JA

Gast
Gast


Nach oben Nach unten

Re: Legende Problem und ein anderes:)

Beitrag von -CarloColucci- am Do 3 Jan 2008 - 19:49

wow super danke alles klar danke !
Sry bin aber anscheinend zu verwirrt gewesen danke dir

-CarloColucci-
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 03.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten