Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Forum..."anders"???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum..."anders"???

Beitrag von Yubito am Mo 4 Okt 2010 - 14:21

Hallo liebes Support Team,
als ich meine Seite mal aktualisiert habe, sah mein Forum auf einmal...schrott aus...!
Alles ist komisch. Die Lunkleiste ist oben, die Kategorien in der Mitte usw...
Brauche dringend Hilfe!

http://narutosentaku.forumclan.com/

MfG Yubito
avatar
Yubito
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 01.05.10
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Sven am Mo 4 Okt 2010 - 15:29

Was hast du gemacht und wo sind im Footer die Links zu Forumieren?

avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Yubito am Mo 4 Okt 2010 - 15:54

Ach...
Wenn ich das wüsste...was ich gemacht habe...ich habe aktualisiert und dann DAS!
Die Footer müsstest du unter den Navileiste finden...
avatar
Yubito
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 01.05.10
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Sven am Mo 4 Okt 2010 - 15:58

Da gehört aber nicht hin, sondern wie der Name es schon sagt in den Footer!
Stelle das bitte so wieder her.


Was verstehst du unter Aktualisieren? Was hast du zuletzt im Adminbereich verändert.
Läuft da irgendwo ein Script, weil dein Forum auch sehr langsam zu scrollen ist.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Yubito am Mo 4 Okt 2010 - 16:04

Hhhmm...
Soweit ich weiss hab ich keine grossen Änderungen gemacht.
Ich habe nur am Style rumgewerkelt.
So eine Minute später, als ich die Seite neu geladen habe, war das dann so.
Am Css kann es nicht liegen, da ich das so schon seit Wochen habe...
Und ich weiss auch nicht wie ich in den Admin Index kommen soll. Finde den Link nicht...
avatar
Yubito
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 01.05.10
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Sven am Mo 4 Okt 2010 - 16:23

Ich kann mir schon denken, was du gemacht hast, denn die Links befinden sich ja jetzt unter der Navigation und da hast du gleich mal den Adminlink "zerschossen"

Über http://www.forumieren.com/de/funktionen/ kannst du dich in dein Forum einloggen und das bearbeitete Template wieder herstellen.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Yubito am Mo 4 Okt 2010 - 16:29

Äää...
Bitte was? Ich hab jetzt leider nicht verstanden was ich dort machen soll...
Templates hab ich keine verändeet...
avatar
Yubito
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 01.05.10
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Sven am Mo 4 Okt 2010 - 16:39

Logg dich doch mit den Gründerdaten mal in die Funktion ein und dann kannst du z. B. ein Backup machen und dein Forum so wieder herstellen, wie es z. B. vor deiner "Aktualisierung" aussah.

Ein bischen mitdenken ist auch angesagt!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum..."anders"???

Beitrag von Yubito am Mo 4 Okt 2010 - 16:50

Problem gelöst!
Vielen Dank für die Hilfe!
MfG Yubito
avatar
Yubito
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 01.05.10
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten