Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Weiterleitung funktioniert nicht mehr :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Weiterleitung funktioniert nicht mehr :(

Beitrag von floey am Fr 24 Sep 2010 - 10:15

Hey Leute, hab ein kleines Problem mit unserem Forum.
Erstmal geht es um das Forum http://veganstrength.users-board.com/
Wir haben bei 1&1 eine Homepage und ich hatte eine Domain zur Weiterleitung eingerichtet (http://forum.veganstrength.de), was bis vor kurzem auch problemlos funktionierte.
Jetzt wollte ich das ganze über CName laufen lassen, habe die DNS-Einstellungen bei 1&1 geändert, den Alias auf veganstrength.users-board.com gesetzt und dann versucht im Admin-Bereich des Forums dieentsprechende Domain einzutragen.
Da bekam ich aber eine Fehlermeldung, dass ich meinen CName auf veganstrength.users-board.com umstellen müsse (hatte ich ja schon...), weshalb ich das ganze nach einigem Rumprobieren aufgab und wieder die normle http-Weiterleitung von 1&1 aktivieren wollte.

Seitdem kommt man aber, wenn man auf http://forum.veganstrength.de geht, zu einer ganz anderen Seite, nämlich http://forum.forumactif.com/

Was ist da passiert? Könnt ihr mir weiterhelfen? Wäre doof, wenn die Weiterleitung jetzt gar nicht mehr funktionieren würde. Sad

floey
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weiterleitung funktioniert nicht mehr :(

Beitrag von #Frank am So 3 Okt 2010 - 11:22

Besteht hier noch bedarf? Ich kann dein Forum über alle Adressen die du angegeben hast erreichen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Weiterleitung funktioniert nicht mehr :(

Beitrag von floey am Do 7 Okt 2010 - 11:30

Scheint wieder zu funktionieren, danke! Smile

floey
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 25.10.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten