Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Stylefehlanzeige

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 15:32

Huhu.
Hier (in diesem Forum) wie auch bei mir in meinem (www.black-fleet.forumieren.com) wird immer das letze Unterforum eines Forums falsch angezeigt.
Bei Mozilla und IE.
Woran liegts?
scheint ja in allen Foren zu sein, wenns in diesem hier auch ist

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Pooly am Mi 22 Sep 2010 - 15:37

Jap, ist in meinem Forum auch. Die Kategorien sind auch ganz verschoben ...
www.poolys-forum.com

avatar
Pooly
Neuling
Neuling

Weiblich Beiträge : 45
Hinweis : Mainz
Anmeldedatum : 01.04.08
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von die Leitbache am Mi 22 Sep 2010 - 15:43

auch bei uns ist das problem aufgetaucht

hier eine meldung

"Die Spalten sind verrutscht und die Letzte in jeder Rubrik ist dunkel.
avatar
die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 15:43


jub

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Fisch am Mi 22 Sep 2010 - 15:52

Schliesse mich den Vorschreibern an Sad
Die Unterforen sind anklickbar, aber durch den verschobenen Balken kaum zu finden..
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 478
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Hope Cavendish am Mi 22 Sep 2010 - 16:17

Das Problem existiert bei uns leider auch. Alle Kategorien, die einen etwas ausführlicheren Beschreibungstext haben, sind gewissermaßen "verrutscht".
avatar
Hope Cavendish
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 22.07.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von #Frank am Mi 22 Sep 2010 - 16:48

Auch hier habe ich noch keine Infos, was gerade passiert.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Gast am Mi 22 Sep 2010 - 17:45

Hallo,
hab ihr bereits eure Cache und Cookies gelöscht?
avatar
Gast
Gast


Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Pooly am Mi 22 Sep 2010 - 18:28

Ah, also ich habe gerade im Adminbereich nur eine Farbe geändert, bei der Anzeige und als ich abgesendet habe, war das Design plötzlich wieder richtig Smile
avatar
Pooly
Neuling
Neuling

Weiblich Beiträge : 45
Hinweis : Mainz
Anmeldedatum : 01.04.08
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von #Frank am Mi 22 Sep 2010 - 18:35

Das Problem sollte eigentlich nicht mehr bestehen und die Anzeige sollte nun wieder stimmen.
Kann das bestätigt werden?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Fisch am Mi 22 Sep 2010 - 19:46

Bestätigt, Danke Frank!
(kam vorhin gar nicht mehr ins Forum rein....)
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 478
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 20:01

bei mir gehts auch wieder

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten