Lexi Help
Die neuesten Themen
» Begriff : "merken"
von inde Heute um 11:56

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Stylefehlanzeige

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 15:32

Huhu.
Hier (in diesem Forum) wie auch bei mir in meinem (www.black-fleet.forumieren.com) wird immer das letze Unterforum eines Forums falsch angezeigt.
Bei Mozilla und IE.
Woran liegts?
scheint ja in allen Foren zu sein, wenns in diesem hier auch ist

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Pooly am Mi 22 Sep 2010 - 15:37

Jap, ist in meinem Forum auch. Die Kategorien sind auch ganz verschoben ...
www.poolys-forum.com


Pooly
Neuling
Neuling

Weiblich Beiträge : 45
Hinweis : Mainz
Anmeldedatum : 01.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von die Leitbache am Mi 22 Sep 2010 - 15:43

auch bei uns ist das problem aufgetaucht

hier eine meldung

"Die Spalten sind verrutscht und die Letzte in jeder Rubrik ist dunkel.

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 15:43


jub

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Fisch am Mi 22 Sep 2010 - 15:52

Schliesse mich den Vorschreibern an Sad
Die Unterforen sind anklickbar, aber durch den verschobenen Balken kaum zu finden..

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 428
Anmeldedatum : 08.02.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Hope Cavendish am Mi 22 Sep 2010 - 16:17

Das Problem existiert bei uns leider auch. Alle Kategorien, die einen etwas ausführlicheren Beschreibungstext haben, sind gewissermaßen "verrutscht".

Hope Cavendish
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 22.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von #Frank am Mi 22 Sep 2010 - 16:48

Auch hier habe ich noch keine Infos, was gerade passiert.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Gast am Mi 22 Sep 2010 - 17:45

Hallo,
hab ihr bereits eure Cache und Cookies gelöscht?

Gast
Gast


Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Pooly am Mi 22 Sep 2010 - 18:28

Ah, also ich habe gerade im Adminbereich nur eine Farbe geändert, bei der Anzeige und als ich abgesendet habe, war das Design plötzlich wieder richtig Smile

Pooly
Neuling
Neuling

Weiblich Beiträge : 45
Hinweis : Mainz
Anmeldedatum : 01.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von #Frank am Mi 22 Sep 2010 - 18:35

Das Problem sollte eigentlich nicht mehr bestehen und die Anzeige sollte nun wieder stimmen.
Kann das bestätigt werden?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von Fisch am Mi 22 Sep 2010 - 19:46

Bestätigt, Danke Frank!
(kam vorhin gar nicht mehr ins Forum rein....)

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 428
Anmeldedatum : 08.02.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Stylefehlanzeige

Beitrag von lololol am Mi 22 Sep 2010 - 20:01

bei mir gehts auch wieder

lololol
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 27.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten