Lexi Help
Partner
www.forumieren.com

Multiforum wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Multiforum wird nicht angezeigt

Beitrag von Basti^^ am Mo 20 Sep 2010 - 17:27

Hallo flagge

Ich hab da ein Problem, ich hab das mit den 4 in 1 Multiforum ausprobiert (Invision), aber es wird nicht angezeigt.
Ich hab eine Kategorie mit 4 Foren gemacht, die sollen aber nebeneinander sein und nicht untereinander, hier mal ein Bild: Tölpel



Hier der Code:
Code:
<table border="0" cellpadding="5" cellspacing="5" width="100%"><tr><td width="31"><img src="http://www.abload.de/img/ls2011downloadsyb3i.png"></td><td width="284"><a href="http://ls-2009-forum.forumieren.com/ls-2011-downloads-f41/" class="forumtitle">LS 2011 Downloads</a>
Downloads für LS 2011</td><td width="31"><img src="http://www.abload.de/img/ls2009downloadscxc9.png"></td><td width="279"><a href="http://ls-2009-forum.forumieren.com/ls-2009-downloads-f40/" class="forumtitle">LS 2009 Downloads</a><br>
Downloads für LS 2009</td></tr>  <tr><td><img src="http://www.abload.de/img/downloadsproblemehlmm.png"></td><td><a href="http://ls-2009-forum.forumieren.com/dl-mod-probleme-f58/" class="forumtitle">DL/Mod Probleme</a><br>
Hier kommen eure Probleme zu den Downloads oder Mods rein</td><td><img src="http://www.abload.de/img/downloadsbeschreibungmzxy.png"></td><td><a href="http://ls-2009-forum.forumieren.com/testbereichte-f44/" class="forumtitle">Testberichte</a><br>
Geprüfte Mods und dessen Urteil</td></tr></table>

Ich hab schon gesucht nach Multiforum aber eine [_ösung finde ich leider nicht notknowing
Ich möchte auch nicht alles neu machen da ich so viele Unterforen bei den 4 Foren gemacht hab

Mfg. basti

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Multiforum wird nicht angezeigt

Beitrag von Gast am Mo 20 Sep 2010 - 20:20

Hallo Smile
Du musst in der vorhandenen Kategorie (Download Center) erneut eine weitere Kategorie oder ein Forum eröffnen, wo du dann den Code in die Beschreibung einfügst und dann alle Foren, die dort zugehören reinschiebst.

dann sollte es funktionieren Wink

LG

Gast
Gast


Nach oben Nach unten

Re: Multiforum wird nicht angezeigt

Beitrag von Basti^^ am Di 21 Sep 2010 - 17:45

Juhu Danke es hat geklappt Very Happy

Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Multiforum wird nicht angezeigt

Beitrag von Gast am Di 21 Sep 2010 - 17:47

Bitte schön Freunde

Thread closed!

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten