Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

Hitskingrafiken nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hitskingrafiken nicht angezeigt

Beitrag von Moonie am Mi 15 Sep 2010 - 16:59

Hey :3'
Ich hoffe, ihr könnt mir helfen. Gestern habe ich ein Forum erstellt. Habe mehrere Hitskingrafiken ausprobiert. Im Adminbereich habe ich dann eins ausgewählt. Erst ging alles super, dann habe ich aber irgendetwas falsches gedrückt, eingestellt etc, was ich nun nicht mehr rückgängig bekomme.
Alle Grafiken, die irgendwie mit Hitskin zutun haben, werden so angezeigt:

Ebenso auf der Hitskinseite. Wird nichts mehr angezeigt. Wenn ich dann eins der Designs auswähle, und dann auf mein Forum gehe, dann wird nichts angezeigt, nur die Schrift. ._.

Kann mir jemand helfen?

Moonie
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 04.07.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hitskingrafiken nicht angezeigt

Beitrag von Zuckerpuppe am Mi 15 Sep 2010 - 17:17

Hallo,

schau mal im Firefox bei
Extras - Einstellungen - Inhalt - Grafiken laden -> ob dort ein Häkchen ist...
wenn ja, dann klick mal auf "Ausnahmen", ob dort die Adresse von Hitskin eingetragen ist.
Diese musst du dann rauslöschen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten