Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Defekt?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Defekt?

Beitrag von Gast am So 12 Sep 2010 - 15:22

Hallo,
ich kann das mit den Beiträgen rechts und links nicht umstellen,und wenn ich es umstellen will,
dann sieht das forum so aus:http://i29.servimg.com/u/f29/14/29/27/55/ttt10.jpg

und wenn ich die breite anderst stelle auch Very Happy?
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:01

Marvin, ohne den Link zum betreffenden Forum können wir dir leider nicht helfen....
Das Forum im Profil ist ein anderes, als das vom Screenshot Exclamation
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:13

In dem Im Profil ist es aber auch..
sorry..
http://forum-heersum.forumieren.com/index.htm
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:25

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:26

öhm...ich habe einfach von rechts auf links gestellt Smile
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:38

ja, das fragte ich ja auch...hast du es so gemacht, wie in dem Link beschrieben?
Und danach war die Ansicht so verschoben?

hast du was im CSS eingetragen?

Denn normalerweise müsste das ohne Probleme gehen scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:55

Ich habs so wie da gemacht/wie sonst auch immer,
css hab ich nicht MEHR bzw. in dem einem forum hatte ich es
noch nie das war öfters so,auch wenn ich die breite das forums geändet hab,oder nen header geändert hab!
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:59

das ist ja seltsam...bei meinen Foren klappt das einwandfrei und wenn im CSS nichts eingetragen ist, dann sollte es bei dir auch ohne Probleme funktionieren...

ich würde mir das gerne mal vor Ort ansehen...kannst du mir mal die Zugangsdaten zu deinem Forum per PN zusenden? Dann schaue ich mir das mal selber an... Smile


Zuletzt von Zuckerpuppe am So 12 Sep 2010 - 19:42 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 19:02

Ich schicke dir die daten!
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 19:47

so, ich hab das jetzt mal auf links umgestellt und habe keinerlei Probleme mit der Ansicht??





scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 21:08

Hmm..ich habe auch keine,
aber bei mir war es so..?

Naja,danke Smile
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten