Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Defekt?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Defekt?

Beitrag von Gast am So 12 Sep 2010 - 15:22

Hallo,
ich kann das mit den Beiträgen rechts und links nicht umstellen,und wenn ich es umstellen will,
dann sieht das forum so aus:http://i29.servimg.com/u/f29/14/29/27/55/ttt10.jpg

und wenn ich die breite anderst stelle auch Very Happy?
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:01

Marvin, ohne den Link zum betreffenden Forum können wir dir leider nicht helfen....
Das Forum im Profil ist ein anderes, als das vom Screenshot Exclamation
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:13

In dem Im Profil ist es aber auch..
sorry..
http://forum-heersum.forumieren.com/index.htm
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:25

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:26

Zuckerpuppe schrieb:hast du das so umgestellt wie hier beschrieben?
http://hilfe.forumieren.com/sonstige-probleme-f5/profil-avatar-rechts-t13572.htm#77855
öhm...ich habe einfach von rechts auf links gestellt Smile
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:38

ja, das fragte ich ja auch...hast du es so gemacht, wie in dem Link beschrieben?
Und danach war die Ansicht so verschoben?

hast du was im CSS eingetragen?

Denn normalerweise müsste das ohne Probleme gehen scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 18:55

Ich habs so wie da gemacht/wie sonst auch immer,
css hab ich nicht MEHR bzw. in dem einem forum hatte ich es
noch nie das war öfters so,auch wenn ich die breite das forums geändet hab,oder nen header geändert hab!
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 18:59

das ist ja seltsam...bei meinen Foren klappt das einwandfrei und wenn im CSS nichts eingetragen ist, dann sollte es bei dir auch ohne Probleme funktionieren...

ich würde mir das gerne mal vor Ort ansehen...kannst du mir mal die Zugangsdaten zu deinem Forum per PN zusenden? Dann schaue ich mir das mal selber an... Smile


Zuletzt von Zuckerpuppe am So 12 Sep 2010 - 19:42 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 19:02

Ich schicke dir die daten!
avatar
Gast
Gast


Nach oben Nach unten

Re: Defekt?

Beitrag von Zuckerpuppe am So 12 Sep 2010 - 19:47

so, ich hab das jetzt mal auf links umgestellt und habe keinerlei Probleme mit der Ansicht??





scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Defekt?

Beitrag von Gast am So 12 Sep 2010 - 21:08

Hmm..ich habe auch keine,
aber bei mir war es so..?

Naja,danke Smile
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten