Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Sonderzeichen im Impressum fuktionieren nich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Do 9 Sep 2010 - 16:40

So ich habe folgendes Problem.
Und zwar funktionieren bei mir keine Sonderzeichen im Impressum

http://europe-logistics.forumieren.com/Impressum-h1.htm

aber im Adminbereich steht alles ordnungsgemäß da halt nur nich direkt auf der Seite.

Wie löse ich das Problem???

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Gast am Do 9 Sep 2010 - 16:47

Die Sonderzeichen bitte wie folgt ersetzten :

ä -> ä
Ä -> Ä
ö -> ö
Ö -> Ö
ü -> ü
Ü -> Ü
ß -> ß
€ -> €
& -> &
< -> &lt;
> -> &gt;
” -> &quot;
© -> &copy;
avatar
Gast
Gast


Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Sa 11 Sep 2010 - 16:58

ich danke erst ma für die antwort das problem führt darauf zurück das es bei lkw kirmes nicht der fall ist. wir arbeiten mit diesem forum zusammen und ich habe genau den selben inhalt einkopiert. bei ihm klappt es und bei mir halt nich. hier der link zur anderen seite.

http://www.1lkw-kirmes.com/Impressum-h6.htm

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Sven am Sa 11 Sep 2010 - 17:09

Machs anders.

Erstelle eine HTML-Seite und klicke "Kopf- und Fußteil ihres Forums nutzen auf JA!

Dann erstellst ein korrektes Impressum mit http://www.e-recht24.de/impressum-generator.html
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Mi 15 Sep 2010 - 12:01

oder so danke dir werd ich gleich ma ausprobieren


kann auch geclosed werden hat alles geklappt.

danke für die schnelle hilfe

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten