Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Sonderzeichen im Impressum fuktionieren nich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Do 9 Sep 2010 - 16:40

So ich habe folgendes Problem.
Und zwar funktionieren bei mir keine Sonderzeichen im Impressum

http://europe-logistics.forumieren.com/Impressum-h1.htm

aber im Adminbereich steht alles ordnungsgemäß da halt nur nich direkt auf der Seite.

Wie löse ich das Problem???

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Gast am Do 9 Sep 2010 - 16:47

Die Sonderzeichen bitte wie folgt ersetzten :

ä -> ä
Ä -> Ä
ö -> ö
Ö -> Ö
ü -> ü
Ü -> Ü
ß -> ß
€ -> €
& -> &
< -> &lt;
> -> &gt;
” -> &quot;
© -> &copy;
avatar
Gast
Gast


Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Sa 11 Sep 2010 - 16:58

ich danke erst ma für die antwort das problem führt darauf zurück das es bei lkw kirmes nicht der fall ist. wir arbeiten mit diesem forum zusammen und ich habe genau den selben inhalt einkopiert. bei ihm klappt es und bei mir halt nich. hier der link zur anderen seite.

http://www.1lkw-kirmes.com/Impressum-h6.htm

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Sven am Sa 11 Sep 2010 - 17:09

Machs anders.

Erstelle eine HTML-Seite und klicke "Kopf- und Fußteil ihres Forums nutzen auf JA!

Dann erstellst ein korrektes Impressum mit http://www.e-recht24.de/impressum-generator.html
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Sonderzeichen im Impressum fuktionieren nich

Beitrag von Muetze_V am Mi 15 Sep 2010 - 12:01

oder so danke dir werd ich gleich ma ausprobieren


kann auch geclosed werden hat alles geklappt.

danke für die schnelle hilfe

Muetze_V
Neuling
Neuling

Männlich Beiträge : 13
Anmeldedatum : 24.06.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten