Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Persönliche Domain eintragen geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Persönliche Domain eintragen geht nicht

Beitrag von Squall am Mi 8 Sep 2010 - 14:25

So wir haben das Problem das wir in unseren Allianzforum keine Persönliche Domain eintragen können, es erscheint immer die Nachricht:
"Der eingegebene Domainname ist falsch konfiguriert
Ihr CNAME muss auf devilswarrior.forumieren.de verweisen" wenn unser Forenadmin die Domain bestätigen will
Bei meinen Domainanbieter ist schon alles richtig eingestellt.
Kann es damit zusammen hängen, das die Domain schon bei meinen wieder gelöschten Forumieren.net Forum benutzt wurde?
Naja wie auch immer, die Domain "www.devilswarrior.de" muss auf devilswarrior.forumieren.de
Wäre schön wenn Ihr helfen könntet.

MfG Squall

Squall
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 08.09.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Persönliche Domain eintragen geht nicht

Beitrag von #Frank am Mi 8 Sep 2010 - 15:24

Das ist ein Problem bei dem dir nur der Support deiner Domain weiterhelfen kann.
Die Fehlermeldung deutet darauf hin, das dort eine Falsche Angabe enthalten ist.
Außerdem muss die Domain die eine echte Weiterleitung haben.
Eine Frame Weiterleitung wird nicht Störungsfrei laufen, da die Cookies des Forums ungehindert durchkommen müssen.

Eine Frage:
Wie hast du im Domainbereich die Adresse deines Forums angegeben?
Hast du dort auch:
http://devilswarrior.forumieren.de/
angegeben?
Das ist ein häufiger Fehler der oft gemacht wird.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten