Lexi Help
Partner
www.forumieren.com

Bilder werden nicht angezeigt ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am So 5 Sep 2010 - 23:12

Hallo,

seit Gestern werden keine Bilder mehr angezeigt und auch das Einstellen / Hosting funktioniert nicht mehr. Was kann ich machen ?
VG

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 6:54

Hallo,

meist ist es ein kurzer Ausfall eines Servers.
Wie sieht es denn heute aus? Sind alle Bilder wieder vorhanden?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:02

weiterhin keine Bilder nur URL !


Zuletzt von flifiklaus am Mo 6 Sep 2010 - 7:04 bearbeitet, insgesamt 1 mal bearbeitet

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 7:03

Handelt es sich um das Forum aus deinem Profil?
Cache und Cookies gelöscht? Wo wurden die Bilder hochgeladen?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:06

Ja, Bilder liegen bei servimg.com und Cokies habe ich gelöscht.


Zuletzt von flifiklaus am Mo 6 Sep 2010 - 7:08 bearbeitet, insgesamt 1 mal bearbeitet

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 7:08

Ja, das ist eine Antwort auf drei Fragen Rolling Eyes

Edit: Jetzt ist eine weitere Antwort ja hinzugekommen.
Jetzt bitte noch diese Frage beantworten: Handelt es sich um das Forum aus deinem Profil?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:13

Ja es handelt sich um das Forum aus meinem Profil
Cokies habe ich gelöscht und Bilder wurden bei servimg.com hochgeladen.

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 7:15

So sieht die Startseite deines Forums aus.
Sieht sie bei dir anders aus?


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:19

So wird sie angezeigt

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 7:21

@flifiklaus schrieb:Hallo,

seit Gestern werden keine Bilder mehr angezeigt...

Wo werden denn die Bilder nicht mehr angezeigt? Weil der Header ist ja auch ein Bild, welches bei servimg liegt.

Bitte beschreibe dein Problem etwas ausführlicher, damit ich nicht jede Einzelheit nachfragen muss. Danke!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:26

Sorry, will es versuchen !

Das das Bild im Header angezeigt wird hat mich natürlich auch schon gewundert denn da hast Du Recht, das liegt ja auch bei servimg.com
Aber alle anderen Bilder zu Beiträgen nicht.
Die Bilder liegen ja noch auf dem Server - kann man sich anzeigen lassen - nur der IMG Tag (in den eckigen Klammern) wird nicht erkannt...
Aber auch alle anderen Tags nicht - hier kann man schön des B sehen...

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 7:35

Ich werde das mal an die Techniker weiterleiten. Da scheint der Wurm drin zu sein.

Ich melde mich hier wieder sobald ich ein Ergebnis habe.

Edit: Also werden die Bilder als BB-Code dargestellt...so sieht es bei dir aus?

Code:
[img]http://diebildadressestehthier[/img]

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 7:58

Hallo Rockster,

mit deinem Hinweis auf BBC-ode habe ich mal im Adminbereich unter Beitragsoptionen Nachrichten etc. nachgeschaut und da war BB-Code erlauben Nein aktiviert warum plötzlich weiß ich auch nicht. Habe jetzt auf Ja eingestellt und nun sind alle Bilder wieder da. Glaubst Du das damit das Problem gelöst ist ?

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von Sven am Mo 6 Sep 2010 - 8:02

Ja, warum das verstellt war entzieht sich meiner Kenntnis, aber wenn alle Bilder wieder da sind, dann hast du das Problem ja nicht mehr!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder werden nicht angezeigt ?

Beitrag von flifiklaus am Mo 6 Sep 2010 - 8:37

Vielen Dank !

flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten