Lexi Help
Partner
www.forumieren.com

Schrift vom Index Module ragt ins Forum rein

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Schrift vom Index Module ragt ins Forum rein

Beitrag von Br 101 am So 5 Sep 2010 - 13:21

Hallo,

seit ungefähr 3 Tagen haben wir das Problem das die Schrift vom linken Index Modul (Die neusten Themen) in das Forum reinragt.

Wir haben auch nichts verstellt und das Problem hatten wir voher auch noch nicht.

Hier ein Screen dazu



Wir kann man das Problem lösen?

Danke im vorraus für eure Hilfe.

Br 101
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift vom Index Module ragt ins Forum rein

Beitrag von #Frank am So 5 Sep 2010 - 18:54

Ich kann dir genau sagen woran das liegt.
Es ist der Titel dieses Themas:
Eichstätt,Breitenfurt,Treuchtlingen und ein abgefallener Auspuff.-)

Wie du siehst, ist dort im Titel das hier ohne Leerzeichen zwischen den Wörtern geschrieben:
Eichstätt,Breitenfurt,Treuchtlingen
Wenn du das Thema Editierst und in der Themenüberschrift hinter den Kommas ein Leerzeichen setz, dann klappt das auch wieder.
Der Grund ist, das die Wörter dort als ein Wort interpretiert werden und deswegen nicht umgebrochen werden können.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift vom Index Module ragt ins Forum rein

Beitrag von EuroNight428 am So 5 Sep 2010 - 19:56

Oh,da war ich wohl der Übeltäter. Embarassed
Aber vielen Dank für deine Hilfe,Frank.
Wieder was dazu gelernt,jetzt passt das mit der Schrift wieder.

Kannst den Thread schließen.

Gruß Marcel

EuroNight428
Lehrling
Lehrling

Männlich Beiträge : 118
Hinweis : Immer für einen Spaß zu haben.-)
Anmeldedatum : 30.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift vom Index Module ragt ins Forum rein

Beitrag von Br 101 am So 5 Sep 2010 - 19:56

#Frank schrieb:Ich kann dir genau sagen woran das liegt.
Es ist der Titel dieses Themas:
Eichstätt,Breitenfurt,Treuchtlingen und ein abgefallener Auspuff.-)

Wie du siehst, ist dort im Titel das hier ohne Leerzeichen zwischen den Wörtern geschrieben:
Eichstätt,Breitenfurt,Treuchtlingen
Wenn du das Thema Editierst und in der Themenüberschrift hinter den Kommas ein Leerzeichen setz, dann klappt das auch wieder.
Der Grund ist, das die Wörter dort als ein Wort interpretiert werden und deswegen nicht umgebrochen werden können.

Danke dir. Wink

Das Problem wurde somit behoben. Very Happy

Br 101
Neuling
Neuling

Beiträge : 7
Anmeldedatum : 28.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten