Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Forum-Icon

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum-Icon

Beitrag von Henne am Mi 1 Sep 2010 - 0:02

Moin,

Ich habe ein Problem, und zwar wenn ich zum ersten mal am Tag mein Forum betrete kann ich auf meiner Startseite nicht sehen ob es neue Beiträge gibt oder nicht, da mein Forum-Icon nicht grün ist. Aber wenn ich im laufe des tages im Forum unterwegs bin, ist das Forum-Icon grün und ich kann sehen ob es neue Beiträge gibt. Hier unten mal ein Beispiel. Was ich noch dazu sagen sollte vor einem Monat ging die ganze Geschichte noch.




Henne
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 31.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten