Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Facebook anmeldung geht nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Facebook anmeldung geht nicht.

Beitrag von BMW-Many am So 29 Aug 2010 - 22:18

problem bei safari und ie:

also, ich habe erstmal einen code angefordert, den ich zur anmeldung auch hergenommen habe. dann kommt name des forums und url angeben.
dann muss man zwei wörter als schutz eingeben. dann läd es lange. (zu lange) dann erscheint in der adressleiste folgendes: http://www.facebook.com/developers/createwizard.php (soweit alles gut)
dann hats endlich fertiggeladen. dann erscheint eine nachricht:
-----------------------------------------------------------
Sorry, an error has occurred.

We're working on getting this fixed as soon as we can.

Go Back
-----------------------------------------------------------

problem bei firefox:
ich hab schon mind 20 mal die sicherheitswörter eingegeben, aber er sagt ständig das die wörter falsch sind.

ich probiers jetz schon sooooo lange (weil ich früher hier mal n forum gemacht habe [und da hats auch nich geklappt]) und immer der gleiche mist!
mach ich da irgendwas falsch? sicherheitswörter sind ja richtig. url auch.

ich hoffe ihr könnt mir helfen.
avatar
BMW-Many
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 29.08.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebook anmeldung geht nicht.

Beitrag von Zuckerpuppe am Mo 30 Aug 2010 - 10:53

Hallo Smile

da können wir dir leider nicht helfen, da das ein Problem von/mit Facebook ist.
Ich habe das gerade mal ausgetestet und bei mir erscheint das Gleiche.
Das liegt nicht in unserem Zuständigkeitsbereich, daher musst du entweder warten, bis Facebook das Problem behoben hat oder dich direkt an den dortigen Support wenden. notknowing
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebook anmeldung geht nicht.

Beitrag von BMW-Many am Mo 30 Aug 2010 - 12:54

ok, danke
avatar
BMW-Many
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 29.08.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten