Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Facebook anmeldung geht nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Facebook anmeldung geht nicht.

Beitrag von BMW-Many am So 29 Aug 2010 - 22:18

problem bei safari und ie:

also, ich habe erstmal einen code angefordert, den ich zur anmeldung auch hergenommen habe. dann kommt name des forums und url angeben.
dann muss man zwei wörter als schutz eingeben. dann läd es lange. (zu lange) dann erscheint in der adressleiste folgendes: http://www.facebook.com/developers/createwizard.php (soweit alles gut)
dann hats endlich fertiggeladen. dann erscheint eine nachricht:
-----------------------------------------------------------
Sorry, an error has occurred.

We're working on getting this fixed as soon as we can.

Go Back
-----------------------------------------------------------

problem bei firefox:
ich hab schon mind 20 mal die sicherheitswörter eingegeben, aber er sagt ständig das die wörter falsch sind.

ich probiers jetz schon sooooo lange (weil ich früher hier mal n forum gemacht habe [und da hats auch nich geklappt]) und immer der gleiche mist!
mach ich da irgendwas falsch? sicherheitswörter sind ja richtig. url auch.

ich hoffe ihr könnt mir helfen.
avatar
BMW-Many
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 29.08.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebook anmeldung geht nicht.

Beitrag von Zuckerpuppe am Mo 30 Aug 2010 - 10:53

Hallo Smile

da können wir dir leider nicht helfen, da das ein Problem von/mit Facebook ist.
Ich habe das gerade mal ausgetestet und bei mir erscheint das Gleiche.
Das liegt nicht in unserem Zuständigkeitsbereich, daher musst du entweder warten, bis Facebook das Problem behoben hat oder dich direkt an den dortigen Support wenden. notknowing
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Facebook anmeldung geht nicht.

Beitrag von BMW-Many am Mo 30 Aug 2010 - 12:54

ok, danke
avatar
BMW-Many
Neuling
Neuling

Männlich Beiträge : 7
Anmeldedatum : 29.08.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten