Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Unvollständige Privat Nachricht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Unvollständige Privat Nachricht

Beitrag von Twinker am So 29 Aug 2010 - 15:31

Hey (:

Ich hab ein kleines Problemchen, und naja, ich hab in der Suche nichts gefunden, deshalb frag ich einfach Mal. Also, bei mir in meinen Forumieren-Foren ist das nämlich so, dass wenn ich eine PN verschicke bei den Empfängern nur der erste Satz erscheint. Aber das ist eigenartig, denn manchmal funktionierts wieder, und der kurze Text ist zu sehen ._. Und das ist wirklich blöde, denn so kann man seinen Usern auf keinste Weise auskunft geben ._. Hatte das auch schonmal jemand? ._.
Und vlt weiss ja wer woher das kommt ._. ich find das nämlich irgendwie komisch :/

Ganz liebe Grüsse, Twinker (:

Twinker
Neuling
Neuling

Beiträge : 68
Anmeldedatum : 13.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Unvollständige Privat Nachricht

Beitrag von Zuckerpuppe am Mo 30 Aug 2010 - 10:26

Hallo Smile

du sagst, dass du das in deinen Foren hast...heißt das, dass das in mehreren Foren auftritt?
Sind das alles bb2 Foren? Hast du bei allen die gleichen Templates verändert?

Bisher ist nichts von solch einem Fehler bekannt geworden, dass es bei anderen Usern auch auftritt scratch

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Unvollständige Privat Nachricht

Beitrag von Twinker am Mo 30 Aug 2010 - 20:11

Hey Zuckerpuppe (:
Ja, ich habe in zwei Foren mit phBB2 Version das gleiche Problem. Jedoch wurden nur bei einem von beiden die Templates geändert, das ist es auch, was mich stutzig macht.. Und dass ich hier nichts fand, war irgendwie auch beunruhigend ._. Ich habe keine Ahnung woran das liegen könnte ._.



Zuletzt von Twinker am Mo 30 Aug 2010 - 20:17 bearbeitet, insgesamt 1 mal bearbeitet

Twinker
Neuling
Neuling

Beiträge : 68
Anmeldedatum : 13.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Unvollständige Privat Nachricht

Beitrag von Zuckerpuppe am Mo 30 Aug 2010 - 20:16

kannst du mir bitte mal die URLs der beiden Foren geben?

es wäre gut, wenn du mir dazu noch Screenshots anfertigen könntest von einer PN, die unvollständig ist...(gerne auch per PN)

Ich brauche noch einige Antworten von dir, um das alles besser einschätzen zu können:

Ist das nur bei dir so oder auch, wenn andere User eine PN schreiben?

Wie oft tritt das denn auf? Und seit wann ungefähr?

Was schreibst du in der PN? Sind die Texte formatiert oder ist es ein ganz einfacher Text? Sind Bilder enthalten?
Hast du die PN an einen einzigen User geschickt oder an eine Gruppe?
Passiert das nur bei einem bestimmten User oder bei allen?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Unvollständige Privat Nachricht

Beitrag von Twinker am Mo 30 Aug 2010 - 20:47

Alsoo, die URLs und die Screenshots schick ich dir gleich per PN?! (:
Ui, und dann ..
Also, bisher war es bei mir so, und bei meiner Mitadministratorin, da das erst seit etwa drei Tagen so ist, und wir mehr über Chatbox ( user zu user, bis auf das Team) schreiben, weiss ich nicht wie es bei den anderen Usern ist.. Bisher hat sich aber noch niemand beschwert.. Wo und wie oft das Auftritt ist ziemlich untscherschiedlich. Eigentlich ist das bei jeder PN so, die ich an meine Mitadministartorin schicke, bis auf eine Ausnahme, glaube ich, worüber ich mich dann auch ziemlich gewundert habe ._. Und es sind ganz normale Texte, manchmal hat es codes drin, aber da war nie n Unterschied oderso ._.

Ich hoffe das hilft dir n bisschen weiter & jetz schon vielen Dank für die Mühe! *-* (:

LG Twinker

Twinker
Neuling
Neuling

Beiträge : 68
Anmeldedatum : 13.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten