Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Inhalte mit IE Browser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Inhalte mit IE Browser

Beitrag von Gast am So 29 Aug 2010 - 13:18

Mehrere User machten mich drauf aufmerksam das mit dem Internett Explorer Inhalte meines Forums nicht angezeigt werden , in der Tat ich schaute es mit einem IE an und es war nur der blaue Hintergrund zu sehn .Woran liegt das ?Ich selber nutze Firefox und da löppt alles , aber es gibt ja auch welche die lieber mit IE arbeiten wollen !

Gr.Micha
avatar
Gast
Gast


Nach oben Nach unten

Re: Inhalte mit IE Browser

Beitrag von #Frank am So 29 Aug 2010 - 13:26

Du hast in einem Modul einen Fetten Fehler drin.
Mit dem IE wird dein Forum, das beim FF noch in der Mitte steht links unten in der Modulreihe angezeigt.
Es könnte am Besucherzähler Modul liegen.
Versuch das mal raus zunehmen, und schau dann ob das Forum dann mit dem IE richtig angezeigt wird.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Inhalte mit IE Browser

Beitrag von Gast am So 29 Aug 2010 - 13:46

Also der Besucherzähler wars nicht aber der IP Anzeige wahrscheinlich stimmt die Breite nicht !

Die Anzeige selber ist okay in der Breite aber der Rahmen wird immer breiter wie kann ich den verändern !

Gruss Micha
avatar
Gast
Gast


Nach oben Nach unten

Re: Inhalte mit IE Browser

Beitrag von #Frank am So 29 Aug 2010 - 13:49

Welcher Rahmen?
Was genau meinst du?
Und nun sehe ich dein Forum auch richtig mit dem IE.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Inhalte mit IE Browser

Beitrag von Gast am So 29 Aug 2010 - 13:57

Wenn Standard Einstellungen eingestellt ist bei der IP Anzeige hat er auch ne Überschrift mit Rahmen , bei den anderen Modulen in Rot , Aber im Gegensatz zum Firefox wo alles passt stimmt die Anzeige von der Web Cam nicht mehr !Oh man und alles nur wegen dem IE

Gr.micha
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten