Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Mitglied hat Probleme beim Antworten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mitglied hat Probleme beim Antworten

Beitrag von Giklo am Sa 28 Aug 2010 - 17:52

Hallo,

ich habe als Admin einen normalen Beitrag in meinem Forum geschrieben und bekam nun folgende PN eines Mitglieds:

Noch ein anderes Problem, seit dem ich deinen Beitrag gelesen habe, bekomme ich jedes mal wenn ich antworten will die Meldung, dass nur Nutzer mit bestimmten Rechten antworten dürfen?!?
Meine letzte Antwort wird leider nicht angezeigt... also auf Antworten klicken geht, dann lädt die neue Seite, ich schreibe meinen Text und wenn ich dann auf senden klicke, kommt diese Meldung...
Zuerst dachte ich, ich hätte den Beitrag gesperrt, aber soweit ich das einsehen konnte, ist das nicht der Fall.
Kann auch leider nicht sagen, ob das nur bei dem einen Beitrag der Fall ist oder bei allen Beiträgen.
Warte noch auf Antwort dieses Mitglieds deswegen.

Ich habe nun aber schon mal im Admin-Bereich diesen Nutzer in den "einfachen Befugnissen" überall den "Zugang gestattet".
Aber löst das das Problem?
Und muss ich das wirklich tun und dann eben auch bei jedem Mitglied einzeln?

Danke schon mla im Vorraus!

Giklo
Stammgast
Stammgast

Weiblich Beiträge : 233
Anmeldedatum : 23.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitglied hat Probleme beim Antworten

Beitrag von #Frank am Sa 28 Aug 2010 - 21:29

Du solltest mal die Rechte des Forums überprüfen in dem dieser Beitrag steht.
Dazu gehst du im Adminbereich auf die Seite:
Allgemeines Arrow Forum Arrow Foren und Kategorien
Und klickst hinter dem betreffenden Forum mal auf das rechte_icon Rechte zeichen.
Nun kannst du die Befugnisse des Forums überprüfen
Verwende hierzu besser die Fortgeschrittenen Methode.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitglied hat Probleme beim Antworten

Beitrag von Giklo am So 29 Aug 2010 - 13:20

Ok, hab ich gemacht und die Befugnisse bearbeitet.

Dann warte ich mal ab, was mein Mitglied mir dann so berichtet.

Vielen Dank! flower

Falls es doch noch weiterhin Probleme gibt, melde ich mich wieder.

Giklo
Stammgast
Stammgast

Weiblich Beiträge : 233
Anmeldedatum : 23.07.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten