Lexi Help
Partner
www.forumieren.com

Massive Ladeprobleme.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 14:28

Seit paar tagen macht mein Forum den dauerlader. Er hat gerade 10 min gebraucht um eine Seite mir 3 kleinen Bildern aufzubauen. Ausserdem bleibt immer die Anzeige stehen das der Beitrag gespeichert ist, aber er wechselt nicht wieder automatisch zum Beitrag zurück.

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von Gast am Mi 25 Aug 2010 - 14:34

Ich habe keine Probleme,kann es evl. an deiner Internet verbindung liegen?

Gast
Gast


Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 14:36

Definitiv nicht, alles andere läuft ohne Prob!
Es ist ja nicht das erstemal bei mir!
Er baut so die seiten eigendlich recht zügig auf.
Man sieht es gut wenn man mal im Gästebereich einen Eintrag macht.

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 15:17

Hat sich erledigt! Es war ein Mudul was nicht richtig geladen wurde

LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten