Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Profile mit mehreren Icons?
von inde Heute um 16:36

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Massive Ladeprobleme.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 14:28

Seit paar tagen macht mein Forum den dauerlader. Er hat gerade 10 min gebraucht um eine Seite mir 3 kleinen Bildern aufzubauen. Ausserdem bleibt immer die Anzeige stehen das der Beitrag gespeichert ist, aber er wechselt nicht wieder automatisch zum Beitrag zurück.
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von Gast am Mi 25 Aug 2010 - 14:34

Ich habe keine Probleme,kann es evl. an deiner Internet verbindung liegen?
avatar
Gast
Gast


Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 14:36

Definitiv nicht, alles andere läuft ohne Prob!
Es ist ja nicht das erstemal bei mir!
Er baut so die seiten eigendlich recht zügig auf.
Man sieht es gut wenn man mal im Gästebereich einen Eintrag macht.
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Massive Ladeprobleme.

Beitrag von LassMAMAmamachn am Mi 25 Aug 2010 - 15:17

Hat sich erledigt! Es war ein Mudul was nicht richtig geladen wurde
avatar
LassMAMAmamachn
Lehrling
Lehrling

Weiblich Beiträge : 165
Anmeldedatum : 09.09.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten