Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Gestern um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Gestern um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Code eingebaut, Anzeige falsch :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Code eingebaut, Anzeige falsch :(

Beitrag von Gast am Mo 23 Aug 2010 - 11:29

Hallo,
ich hatte einen Code eingebaut, wie dort erklärt:
http://hilfe.forumieren.com/sammlung-scripts-codes-und-template-anderungen-f19/nur-bb2-den-usernamen-und-rang-unter-den-avatar-setzen-t14561.htm
Leider schaut es jetzt so aus:

Es wird zweimal der Usernamen angezeigt Sad
Was habe ich falsch gemacht?

Liebe Grüße,
Tigerauge

Gast
Gast


Nach oben Nach unten

Re: Code eingebaut, Anzeige falsch :(

Beitrag von IS am Mo 23 Aug 2010 - 12:40

Hast du den Code auch ersetzt?
Nicht, dass du den neuen nur eingefügt hast.
Vllt. fügst du den Teil des CSS-Code, der den Body betrifft, mal als Code ein ^^

IS
Neuling
Neuling

Beiträge : 29
Anmeldedatum : 22.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Code eingebaut, Anzeige falsch :(

Beitrag von Gast am Mo 23 Aug 2010 - 13:12

danke, das wars. Ich habe den einfach eingefügt und den anderen Code nicht gelöscht. Danke!

Gast
Gast


Nach oben Nach unten

Re: Code eingebaut, Anzeige falsch :(

Beitrag von #Frank am Mo 23 Aug 2010 - 13:47

@IS schrieb:
Vllt. fügst du den Teil des CSS-Code, der den Body betrifft, mal als Code ein ^^

Es handelt sich hierbei nicht um einen CSS Code, sondern um eine Template Änderung am Template viewtopic_body.
Das nur dazu, damit es keine Verwechslungen gibt.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten