Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

[Sammelthread] Admin kann nicht Posten!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[Sammelthread] Admin kann nicht Posten!

Beitrag von Master of Desaster am Mo 16 Aug 2010 - 11:54

Hallo lieber leser,
ich habe ein Problem:
Wie der Titel schon erwähnt kann ich als Admin nicht posten, in meinem zweiten Forum.
(http://moon-wolves.forumieren.de/)
weiss jemand was da los ist? Alle anderen können posten und die sind eben KEINE Administratoren und Gäste können ebenfalls schreiben...Nun muss ich dringend auf viele Probleme antworten und diese klären nur kann nicht -.-
den Themen Titel kann ich angeben, jedoch kann ich nicht in der Beitragsbox schreiben.
Bitte um schnelle Antwort.
Gruss
MoD (Im anderen Forum "Lucian")

Master of Desaster
Neuling
Neuling

Beiträge : 28
2. Verwarnung
Anmeldedatum : 01.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Sven am Mo 16 Aug 2010 - 12:05

Schalte mal im Adminbereich den WYSIWYG Editor als Standard aus!

Im Moment werden wohl durch die Techniker Arbeiten durchgeführt, so dass es dort zu Problemen kommt.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Lisli am Mo 16 Aug 2010 - 12:10

Bei uns kann im Moment gar keiner posten . notknowing

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von tuxi am Mo 16 Aug 2010 - 12:11

rockster schrieb:Schalte mal im Adminbereich den WYSIWYG Editor als Standard aus!

Im Moment werden wohl durch die Techniker Arbeiten durchgeführt, so dass es dort zu Problemen kommt.

Danke, der Tipp hat funktioniert.

tuxi
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 03.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Master of Desaster am Mo 16 Aug 2010 - 12:21

DANKE!
aber ich habe es nun abgeschaltet, kann immer noch nicht posten, und meine Userin (Moderator) ebenfalls nicht. Ein User der ebenfalls ein RPG hat (Also ein anderes Forum) kann ebenfalls nicht posten und hat es nicht aktiviert! was tun?

Master of Desaster
Neuling
Neuling

Beiträge : 28
2. Verwarnung
Anmeldedatum : 01.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Lisli am Mo 16 Aug 2010 - 12:28

Danke Rose

Hm ..nur ich bin anscheinend zu blöd , das auszuschalten , aber ich finds nicht . notknowing

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Gast am Mo 16 Aug 2010 - 12:30

@Rockster. Danke

LG Tigerlady Rose


Zuletzt von Tigerlady am Mo 16 Aug 2010 - 13:55 bearbeitet, insgesamt 3 mal bearbeitet (Grund : Rechtschreibfehler ausgebessert.)

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von tuxi am Mo 16 Aug 2010 - 12:33

@Lisli schrieb:Danke Rose

Hm ..nur ich bin anscheinend zu blöd , das auszuschalten , aber ich finds nicht . notknowing

gehe mal im Admin-Bereich auf den Reiter Allgemeines ---> Beitragsoptionen, Privatnachrichten, Mails ---> Einstellungen. Auf der Seite kannst du den Editor ausschalten.

tuxi

tuxi
Neuling
Neuling

Beiträge : 17
Anmeldedatum : 03.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Sven am Mo 16 Aug 2010 - 12:37

Bitte beachtet, dass es sich dabei um ein kurzfristiges Problem wegen technischer Arbeiten handeln kann!



Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Master of Desaster am Mo 16 Aug 2010 - 12:38

Ähm... Bei mir und meinen Freunden die ebenfalls den Anbieter benutzen geht das mit den Beiträgen und Themen immer noch nicht...HILFE!

Master of Desaster
Neuling
Neuling

Beiträge : 28
2. Verwarnung
Anmeldedatum : 01.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Sven am Mo 16 Aug 2010 - 12:41

Klick mal im Editor oben rechts auf das Zeichen wenn es rötlich schimmert :editor2: und versuche dann mal zu schreiben.

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Lisli am Mo 16 Aug 2010 - 12:42

Danke , tuxi Rose

Jetzt hab ich auch gefunden .. lol! ..und es geht wieder . Rose cheers

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Master of Desaster am Mo 16 Aug 2010 - 12:45

YYYYYYYYYYYUUUUUUUUUUUUUUUUUHHHHHHHHHHHHHHHHHUUUUU!
Jetzt klappt es, vielen, vielen dank!!!!!!!!!! Freunde

Master of Desaster
Neuling
Neuling

Beiträge : 28
2. Verwarnung
Anmeldedatum : 01.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Zuckerpuppe am Mo 16 Aug 2010 - 12:48

Hallo Smile

laut Meldung unserer Techniker ist das Problem schon wieder behoben.

Alle, die noch Probleme haben, sollten bitte mal den Cache leeren. -> STRG und F5 gleichzeitig drücken

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von Lisli am Mo 16 Aug 2010 - 14:01

Bei uns scheint alles wieder okay zu sein .

Lieben Dank Rose

Lisli
Neuling
Neuling

Weiblich Beiträge : 56
Anmeldedatum : 03.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von madpets am Mi 18 Aug 2010 - 20:43

Guten Abend,
ist es möglich, dass dieses Problem erneut besteht?
Ein User von mir kann heute Abend nicht auf alle Themen zugreifen, bei manchen keine Texte oder Bilder sehen.

Bei meinen Accounts als normaler User und als Admin gibt es keine Probleme.

Cache ist geleert worden. Kann ich noch etwas tun?

Danke und Grüsse

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von #Frank am Do 19 Aug 2010 - 11:07

Wenn ein solches Problem immer nur einen oder einem Teil der User betrifft, dann liegt das Problem nicht an der Seite selber, sondern am Rechner des Users.
Ich habe den Eindruck das diese Probleme mit Updates der Browser oder der Firewall bei einigen Usern zu tun haben.
Die User müssen die Einstellungen der Cookibehandlung in ihren Browsern und ihre Firewall Einstellungen überprüfen.
Auch können Bilder von bestimmten Servern blockiert werden, die das Forum benutzt.
Du solltest mal versuchen zu erfragen wie die Systeme der User aufgebaut sind.
Betriebssystem, Browser und Version, Firewall, all das kann das Problem verursachen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Admin kann nicht Posten!

Beitrag von madpets am Do 19 Aug 2010 - 12:08

Danke erstmal für die Antwort, wir werden weiter suchen.
Finde es halt nur sehr unlogisch, weil es
a) bis gestern normal ging - (angeblich keine Änderungen am PC)
und b) manchmal funktioniert, ne Stunde später dann wieder nicht.

Ich melde mich nochmal, wenn alle Sachen überprüft wurden.
Danke + Grüsse

madpets
Neuling
Neuling

Weiblich Beiträge : 41
Anmeldedatum : 13.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten