Lexi Help
Partner
www.forumieren.com

Ok ich brauche HILFE!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ok ich brauche HILFE!!!

Beitrag von iceblood am Fr 13 Aug 2010 - 15:50

Hallo leute ich habe ein dickes problem, ich wollte mir und meiner Legion ein schönes neues Forum basteln, doch leider bekomme ich diese formschönen "hässlichen" grünen balken nicht weg! hab schon alles versucht vllt kann mir hier einer mal helfen!!

Schaut selbst Sad
Link : http://fenrir.my-goo.com/index.htm

( und ja es ist noch lange nicht fertig, aber ich verzeifel noch an den grünen dingern da!!

BITTE SCHNELLE HILFE! DANKE!

Eure Iceblood! Wink

iceblood
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 13.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ok ich brauche HILFE!!!

Beitrag von LouiXIV am Fr 13 Aug 2010 - 16:06

Hallo und herzlich Willkommen,

Du bist neu hier im Forum. Bitte mach dich erstmal mit den Forenregeln vertraut.

Viele Antworten findest du auch in der Wissenssammlung "Lexi Help" Exclamation Klick einfach auf das Bild Arrow

Solltest du keine für dich passende Antwort in der Suchfunktion (Link in der Navigation) oder bei "Lexi Help" gefunden haben, dann eröffne pro Frage ein neues Thema. Hierbei aber einen aussagekräftigen Betreff wählen.

Ich wünsche dir hier im Forum viele Informationen und guten Erfolg mit deinem Forum top

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ok ich brauche HILFE!!!

Beitrag von iceblood am Fr 13 Aug 2010 - 16:16

Ja hallo Wink

da habe ich schon nach geschaut aber ich finde nix was meinem problem helfen könnte!

wenn sich da wer auskennt bitte mal bescheid geben

iceblood
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 13.08.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten