Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

Newsletterproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Newsletterproblem

Beitrag von darkthanatos am So 8 Aug 2010 - 16:02

Hallo,
ich habe heute (wie jeden Sonntag einen Newsletter geschrieben, welchen ich an alle Mitglieder meines Forums senden wollte.
Ich bekomme auch die Info, das die Mail versand wurde, allerdings kommt nichts auf den emailadressen an.
Ich habe es dann versucht, nur an die Admins zu schicken, da ist das selbe.
Bisher ging es immer, erst jetzt, nachdem das Problem mit den Servern war (.de ging nicht mehr, wurde auf .com umgeleitet) funktionioert dies nicht.
Die Mail schreibe ich (wie immer) ins Feld Beitrag im HTML Format
Ich bitte um schnelle Hilfe.
LG darkthanatos

darkthanatos
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 03.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Newsletterproblem

Beitrag von darkthanatos am So 8 Aug 2010 - 16:06

auch im Feld "beitrag im Textformat" ist das senden nicht möglich

darkthanatos
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 03.08.10
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten